

<!DOCTYPE html>
<html>
  <head>
      <title>Hermes Oostende opent nieuwe jaar met thuiszege tegen Zoersel - Volleybal - KW.be</title>
      <script>
    try {
        dataLayer = [{"env":"prod","siteCode":"Site-KW-NL","language":"nl","contentId":246773,"contentType":"article","contentSubtype":"normal","contentSection":"volleybal","contentTitle":"Hermes Oostende opent nieuwe jaar met thuiszege tegen Zoersel","contentAuthor":"Redactie KW","contentLength":244,"contentZone":"+zone","pageType":"content","pageName":"Hermes Oostende opent nieuwe jaar met thuiszege tegen Zoersel","paywallType":"plus_proefabowall","media":"desktop","userType":"TEASE-REGISTER"}];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Liga A ploeg Hermes Oostende kon zijn jaaropener tegen Zoersel alsnog tot een goed einde brengen. De ploeg reageerde gevat via een opslagreeks van Lara Nagels en een afwerking van Coolman." />
        <meta name="keywords" content="Nina Coolman" />
        <meta name="adhese_location" content="_Site-KW-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="kweeet" />
        <meta property="fb:app_id" content="1471207446503201" />
        <meta property="og:image" content="http://kw.knack.be/medias/4819/2467765.jpg" />
        <meta property="og:title" content="Hermes Oostende opent nieuwe jaar met thuiszege tegen Zoersel" />
        <meta property="og:description" content="Liga A ploeg Hermes Oostende kon zijn jaaropener tegen Zoersel alsnog tot een goed einde brengen. De ploeg reageerde gevat via een opslagreeks van Lara Nagels en een afwerking van Coolman." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://kw.knack.be/west-vlaanderen/sport/volleybal/hermes-oostende-opent-nieuwe-jaar-met-thuiszege-tegen-zoersel/article-normal-246773.html" />
        <meta property="article:section" content="volleybal" />
        <meta property="article:published_time" content="2017-01-07 23:57:48" />
        <meta property="article:modified_time" content="2017-01-07 23:56:53" />
        <meta property="article:tag" content="Nina Coolman" />
        <meta property="article:tag" content="Lara Nagels" />
        <meta property="article:tag" content="Zoersel" />
        <meta property="article:tag" content="Oostende" />
        <meta property="article:tag" content="Hermes Oostende" />
        <meta property="article:tag" content="Hermes" />
        <meta property="article:tag" content="Volleybal" />
        <meta property="article:tag" content="HERMES OOSTENDE" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="3000246773" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KW-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.kw.knack.be/west-vlaanderen/sport/volleybal/hermes-oostende-opent-nieuwe-jaar-met-thuiszege-tegen-zoersel/article-normal-246773.html" />
        <meta name="cXenseParse:recs:rmg-specat" value="plus" />
                                      <link rel="canonical" href="http://kw.knack.be/west-vlaanderen/sport/volleybal/hermes-oostende-opent-nieuwe-jaar-met-thuiszege-tegen-zoersel/article-normal-246773.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KW-NL.ico?refresh">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KW-NL.ico?refresh">
      <link rel="stylesheet" href="/css/style_KW-NL.css?v3.2.16" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-KW-NL.desktop.css?v3.2.16" media="screen,projection">
          <link href="/css/print.css?v3.2.16" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.2.92"></script>
      <script src="/js/init.js?v3.2.92"></script>
      <script src="/js/external/adrum.js?v3.2.92"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
      <script>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</script>
    <script src="/js/vendor/head.min.js?v3.2.92"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.2.92"></script>
        <script src="/js/wob-bannering.js?v3.2.92"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                <script type="text/javascript">
            if(top.location!=location){top.location.href=document.location.href ;}
        </script>
                  <script type="text/javascript">
          //FOR LATER (HTTPS ISSUE)
          /*if(headjs.browser.chrome && headjs.browser.version >= 42){
              var pwChromeScript = document.createElement('script');
              pwChromeScript.type = 'text/javascript';
              pwChromeScript.src = '/js/pushwoosh/pushwoosh-chrome.js';
              document.head.appendChild(pwChromeScript);

              var pwManifest = document.createElement('link');
              pwManifest.rel = 'manifest';
              pwManifest.href = '/js/pushwoosh/manifest.json';
              document.head.appendChild(pwManifest);
          }*/

          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.2.92"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KW-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                        
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                                                            cX.callQueue.push(['setCustomParameters', {"inPlusZone":true}]);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
              </head>
    <body class="content article         premium protected">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo70jLvcOkCg9tcys2RFaRu.l0uwIcmnz5DMEj9D6P.r7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kw');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return closeSplash();">
                        <div class="logo">KW.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                        <div id="BANTOP" class="Ad BANTOP">
                                                    <script>initAdhese('BANTOP', 'inline');</script>
                    </div>
    
                <div id="wrapper">
                                        <header id="masthead" role="banner">
                    <div id="top">
    <div class="container">
        <div class="row">
            <div class="span5">
                <p class="date">
                    <a href="/west-vlaanderen/recent-nieuws/" onclick="ga('send','event','top','click','recent_news_KW')">zondag 8 januari 2017</a>
                </p>
                <ul id="services">
                                                                                            
                                        
                                        
            <li  >
                                <a  href="/nieuwsbrieven/" onclick="ga('send','event','top','click','Site-KW-NL_Nieuwsbrief_prod')" data-key="west_vlaanderen_nieuwsbrieven">Nieuwsbrief</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/kw-digitaal/" onclick="ga('send','event','top','click','Site-KW-NL_KW Digitaal_prod')" data-key="static_kw_digitaal">KW Digitaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" onclick="ga('send','event','top','click','Site-KW-NL_Acties_prod')" data-key="west_vlaanderen_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/abonneren/" onclick="ga('send','event','top','click','Site-KW-NL_Abonneren_prod')" data-key="static_kw_abo">Abonneren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/" onclick="ga('send','event','top','click','Site-KW-NL_Info_prod')" data-key="west_vlaanderen_info">Info</a>
            </li>

        
                                    </ul>
            </div>
            <div class="span7">
                                    <div id="search" class="input-append" role="search">
                        <form action="/west-vlaanderen/zoeken" id="searchbox">
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" id="q" autocomplete="off" class="span2" placeholder="Zoeken in KW.be" dir="ltr" spellcheck="false" /><a class="add-on" onclick="document.getElementById('searchbox').submit()"><i class="icon-search icon-white"></i></a>
                        </form>
                        <script type="application/ld+json">
                            {
                              "@context": "http://schema.org",
                              "@type": "WebSite",
                              "url": "http://kw.knack.be/west-vlaanderen/",
                              "potentialAction": {
                                "@type": "SearchAction",
                                "target": "http://kw.knack.be/west-vlaanderen/zoeken?q={q}",
                                "query-input": "required name=q"
                              }
                            }
                        </script>
                    </div>
                                                    <ul class="notreg">
                        <li><a id="login-regi" class="notRegLogon link">Aanmelden</a></li>
                    </ul>
                    <ul class="reg">
                        <li><a class="regLogoff link">Afmelden</a></li>
                        <li><a class="regModify link">Registratie wijzigen</a></li>
                    </ul>
                            </div>
        </div>
    </div>
</div>                    <div id="header">
    <div class="container">
        <div class="row">
            <div class="span3">
                <h1 class="logo">
                    <a href="/west-vlaanderen/" onclick="ga('send','event','top','click','logo_KW')">KW.be</a>
                </h1>
                            </div>
            <div class="span6">
               <div id="channel-nav">
                    <div class="navbar">
                        <div class="navbar-inner">
                            <ul class="nav">
                                                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Nieuws_prod')" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Sport_prod')" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Foto &amp; video_prod')" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_E-Krant_prod')">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Acties_prod')" data-key="west_vlaanderen_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li class='kw-plus' >
                                <a  href="/+/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_KW+_prod')" data-key="west_vlaanderen_plus_nieuws"><i class="roularticon-kw-plus"></i></a>
            </li>

        
                            </ul>
                        </div>
                    </div>
                </div>
                                    <nav id="nav" role="navigation">
                        <div class="navbar">
                            <div class="navbar-inner">
                                <ul class="nav">
                                                                                    
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/sport/voetbal/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Voetbal_prod')" data-key="west_vlaanderen_sport_voetbal">Voetbal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/sport/wielrennen/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Wielrennen_prod')" data-key="west_vlaanderen_sport_wielrennen">Wielrennen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/sport/basketbal/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Basketbal_prod')" data-key="west_vlaanderen_sport_basketbal">Basketbal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a class="active" href="/west-vlaanderen/sport/volleybal/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Volleybal_prod')" data-key="west_vlaanderen_sport_volleybal">Volleybal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/sport/andere-sporten/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Andere sporten_prod')" data-key="west_vlaanderen_sport_andere_sporten">Andere sporten</a>
            </li>

        
                                </ul>
                            </div>
                        </div>
                    </nav>
                            </div>
            <div class="region span3">
                <form>
                    <fieldset>
                        <label>Nieuws uit jouw gemeente</label>
                        <input type="text" placeholder="Kies een gemeente of postcode" data-provide="typeahead" class="citySearch" />
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div>                                <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                        <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
            <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                                                                                            <header>
        <h1 itemprop="name">
        <i class="roularticon-plus"></i>Hermes Oostende opent nieuwe jaar met thuiszege tegen Zoersel
    </h1>
                    <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://kw.knack.be/west-vlaanderen/auteurs/redactie-kw-11.html" title="Artikels van Redactie KW">
                                            Redactie KW
                                        </a>
                                    </span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">
        07/01/17 om 23:57 - Bijgewerkt om 23:56
            </p>

                                                                                            </div>
                                            </div>
                </div>
            </div>
                
            <p class="lead" itemprop="description">Liga A ploeg Hermes Oostende kon zijn jaaropener tegen Zoersel alsnog tot een goed einde brengen. De ploeg reageerde gevat via een opslagreeks van Lara Nagels en een afwerking van Coolman.</p>

        </header>
                                                                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>De dames van coach Govers zetten het jaar niet al te best in. De ploeg miste in de openingsset volledig zijn start en kwam tegen een gemotiveerd Zoersel meer dan 10 punten achter. Een eerste remonte bracht geen zoden aan de dij...</p>

                                                        <div class="clearfix"></div>
                                                                                                                                                
                                                            
                        </div>
                                        </div>

                                                                                                            
    <script>
        headjs.ready(function(){
            ga('send', 'event', 'plus_proefabowall_bottom', 'display', 'proefabowall_bottom_getoond');
        });
    </script>
    <div id="paywall">
        <div class="paywall-content">
            <div class="row">
                <div class="span8">
                    <div class="paywall-alert">
                        <header>
                            <h4>Verder lezen?</h4>
                        </header>
                        <div class="body white">
                                                                                    <h5>Abonneer u nu op KW. Het biedt tal van voordelen:</h5>
                            <ul>
                                                                    <li>Digitale toegang tot KW van deze week<br /></li>
                                         <li>Onbeperkt toegang tot alle <span class="roularticon-plus roularticon-plus-alt"></span>artikelen van KW<br /></li>
                                         <li>Toegang tot het KW archief <span class="roularticon-plus roularticon-plus-alt"></span><br /></li>
                                                                                            </ul>
                            <br />
                            <h5 class="center">Kies hier uw abonnement op maat:</h5>
                            <div class="pricing-table-wrapper cols-3">
                                                                    <div class="column-wrapper col1">
    <div class="column-container" >
        <h2>
            Proef
                    </h2>
                    <p class="price">
                                    <span>E-krant + KW.be</span><br />
                                <span> 1 maand</span>
                GRATIS
            </p>
            <p class="cta">
                                    <a class="btn btn-inverse trigger-compliance" id="btnAboTrial" onclick="ga('send', 'event', 'plus_proefabowall_bottom', 'display', 'proefabonnement');"> Activeer nu &raquo;</a>
                            </p>
            </div>
</div>
                                                                    <div class="column-wrapper col2">
    <div class="column-container" >
        <h2>
            Comfort Abonnement
                    </h2>
                    <p class="price">
                                    <span>Krant + E-krant + KW.be</span><br />
                                &euro;     <script>document.write(rmgParamObject.subscriptionOffers.KVWABOPZ.price);</script>
                <span>    <script>document.write(rmgParamObject.subscriptionOffers.KVWABOPZ.frequency);</script>
</span>
            </p>
            <p class="cta">
                                    <a class="btn btn-inverse" target="_blank" href="http://promo-abonnementen.knack.be/campaign/index/validate/promocode/KVWABOPZ/hideutm/1?funnel=pluszone" onclick="ga('send', 'event', 'plus_proefabowall_bottom', 'click', 'abonneer_nu_full');">Abonneer nu &raquo;</a>
                            </p>
            </div>
</div>
                                                                    <div class="column-wrapper col3">
    <div class="column-container" >
        <h2>
            Digitaal Abonnement
                            <button class="btn btn-small btn-xs btn-info tooltip-trigger digi-info" data-toggle="tooltip" data-placement="auto bottom"><i class="fa fa-info"></i></button>
                <script>
                    headjs.ready('bootstrap', function(){
                        $('.digi-info').tooltip({
                            'title': 'Met deze formule kiest u ervoor om wekelijks de digitale versie en bijlagen te lezen en geen papieren versie te ontvangen. U kan dit later altijd nog wijzigen. Meer info vindt u onder <a href="http://abonnementen.knack.be/abonnementsvoorwaarden">http://abonnementen.knack.be/abonnementsvoorwaarden</a>',
                            'html': true,
                            'trigger': 'click',
                            'container': '.paywall-alert'
                        });
                    });
                </script>
                    </h2>
                    <p class="price">
                                    <span>E-krant + KW.be</span><br />
                                &euro;     <script>document.write(rmgParamObject.subscriptionOffers.EKWABOPZ.price);</script>
                <span>    <script>document.write(rmgParamObject.subscriptionOffers.EKWABOPZ.frequency);</script>
</span>
            </p>
            <p class="cta">
                                    <a class="btn btn-inverse" target="_blank" href="http://promo-abonnementen.knack.be/campaign/index/validate/promocode/EKWABOPZ/hideutm/1?funnel=pluszone" onclick="ga('send', 'event', 'plus_proefabowall_bottom', 'click', 'abonneer_nu_digi');">Abonneer nu &raquo;</a>
                            </p>
            </div>
</div>
                                                            </div>
                        </div>
                        <footer>
                            <div class="row">
                                <div class="span8 center">
                                                                            <a id="paywall-login-regi" class="btn btn-inverse btn-small notRegLogon link" onclick="ga('send', 'event', 'plus_registratiewall_bottom', 'click', 'aanmelden');">Aanmelden</a>
                                        <span>-</span>
                                        <a id="paywall-abo" class="btn btn-inverse btn-small" onclick="ga('send', 'event', 'plus_registratiewall_bottom', 'click', 'al_abonnee');">Ik heb al een abonnement</a>
                                                                    </div>
                            </div>
                        </footer>
                    </div>
                    <form id="paywall-login" action="javascript:void(0);" role="form" accept-charset="UTF-8" class="form-horizontal">
                        <fieldset class="grey">
                            <label>Vul uw e-mailadres in:</label>
                            <div class="alert alert-warning hide">Gelieve een geldig e-mailadres mee te geven</div>
                            <div class="alert alert-error hide">Er is een fout opgetreden</div>
                            <div class="input-append">
                                <input type="text" placeholder="Uw e-mailadres" id="email" class="span3">
                                <button type="submit" class="btn btn-inverse">Aanmelden</button>
                            </div>
                        </fieldset>
                    </form>
                </div>
            </div>
        </div>
    </div>

                                                            
                                    
                                                                    <aside class="social">
            <p><strong>KW.be-nieuws in je facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="http://www.facebook.com/krantvanwestvlaanderen" data-width="450" data-show-faces="true"></div>
        </aside>
                                        
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="cxense widget"><div id="55714fd992d57c950c09caf41453921646b3f2a0_template" style="display: none;"></div><div id="55714fd992d57c950c09caf41453921646b3f2a0_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '55714fd992d57c950c09caf41453921646b3f2a0',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('55714fd992d57c950c09caf41453921646b3f2a0_template').innerHTML = data.response.template;
                        cX.renderTemplate('55714fd992d57c950c09caf41453921646b3f2a0_template', '55714fd992d57c950c09caf41453921646b3f2a0_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('55714fd992d57c950c09caf41453921646b3f2a0_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="widget newsletter"><h3>Nieuwsbrief</h3><div id="newsletter_form"><fieldset><legend id="result">Ontvang dagelijks twee updates in uw mailbox met het belangrijkste nieuws uit West-Vlaanderen, aangeboden door de redactie van KW!</legend><div class="alert alert-warning alert-mail hide">Gelieve een geldig e-mailadres mee te geven.</div><div class="alert alert-warning alert-codes hide">Gelieve de gewenste nieuwsbrieven te selecteren</div><div class="alert alert-info hide">Even geduld a.u.b.</div><div class="alert alert-success hide">U bent met succes ingeschreven</div><div class="alert alert-error hide">Er is een fout opgetreden</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Uw e-mailadres"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');">Inschrijven</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWMDAG" checked>West-Vlaanderen vandaag - MIDDAG</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWDAG" checked>West-Vlaanderen vandaag - AVOND</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWPROMO" checked>Wekelijkse West-Vlaanderen Promo nieuwsbrief</label></fieldset></div></div>
<div class="cxense widget"><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_template" style="display: none;"></div><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '68bcf0b125325b2cb81c77134ba38943db0527b2',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('68bcf0b125325b2cb81c77134ba38943db0527b2_template').innerHTML = data.response.template;
                        cX.renderTemplate('68bcf0b125325b2cb81c77134ba38943db0527b2_template', '68bcf0b125325b2cb81c77134ba38943db0527b2_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('68bcf0b125325b2cb81c77134ba38943db0527b2_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>



                                    <a name="comment"></a>
                    <div id="comments"></div>
                    <input type="hidden" id="contentid" value="246773" />
                                            <div id="commentSpace"></div>
                                    
            
                                                                                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                                                <div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="HALFMRECT1" class="Ad HALFMRECT1">
                                                    <script>initAdhese('HALFMRECT1', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>                                                                            <div class="widget bannerWidget"><script>rmgParamObject.displayedContent.add(198707);</script><figure><a title="Knack Volley" href="http://kw.knack.be/west-vlaanderen/sport/volleybal/knack-volley/"><img width="300" height="125" alt="Knack Volley" src="/medias/3491/1787461.jpg"></a></figure></div>
<div class="widget bannerWidget"><script>rmgParamObject.displayedContent.add(177227);</script><figure><a title="Sportuitslagen" href="http://kw.knack.be/west-vlaanderen/sport/sportuitslagen/"><img width="300" height="133" alt="Sportuitslagen" src="/medias/2031/1039973.jpg"></a></figure></div>
<div class="widget"><h3>Volg KW Sport West Volleybal</h3><ul class="social unstyled clearfix"><li class="rss"><a href="/rss/" title="kw RSS" rel="nofollow">kw RSS</a></li></ul></div>
<div id="kw-rightbottom-mostread-sport" class="most-read widget"><h3 class="Widget-title">Meest gelezen Sport</h3><ol><li><span class="num">1</span><a title="Vernieuwd Cercle Brugge wint tegen Tubize" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/vernieuwd-cercle-brugge-wint-tegen-tubize/article-normal-246759.html">Vernieuwd Cercle Brugge wint tegen Tubize</a></li><li><span class="num">2</span><a title="Young Red Dragons winnen van Turkije" href="http://kw.knack.be/west-vlaanderen/sport/volleybal/young-red-dragons-winnen-van-turkije/article-normal-246757.html">Young Red Dragons winnen van Turkije</a></li><li><span class="num">3</span><a title='Met Zulte Waregem op stage in Marbella: "Zulte qu&eacute;?"' href="http://kw.knack.be/west-vlaanderen/sport/voetbal/zulte-waregem/met-zulte-waregem-op-stage-in-marbella-zulte-que/article-normal-246755.html"><i class="roularticon-plus"></i>Met Zulte Waregem op stage in Marbella: "Zulte qu&eacute;?"</a></li><li><span class="num">4</span><a title="Topper in derde provinciale wordt forfaitzege voor Diksmuide, Westrozebeke in beroep" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/topper-in-derde-provinciale-wordt-forfaitzege-voor-diksmuide-westrozebeke-in-beroep/article-normal-246693.html">Topper in derde provinciale wordt forfaitzege voor Diksmuide, Westrozebeke in beroep</a></li><li><span class="num">5</span><a title="Dit zijn de strafste voetballers in eerste provinciale (volgens trainers en aanvoerders)" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/dit-zijn-de-strafste-voetballers-in-eerste-provinciale-volgens-trainers-en-aanvoerders/article-normal-246575.html">Dit zijn de strafste voetballers in eerste provinciale (volgens trainers en aanvoerders)</a></li></ol></div>
<div class="widget adhese"><div id="HALFP"><script>initAdhese("HALFP","module");</script></div>
<br></br>
<div id="HALFMRECT2"><script>initAdhese("HALFMRECT2","module");</script></div></div>
<div class="widget quotes"><h3 class="Widget-title">Opinie Sport</h3><ul></ul></div>
<div class="widget teaser-group"><h3 class="Widget-title">Fotospecials Sport</h3><script>rmgParamObject.displayedContent.add(245145);</script><article class="teaser gallery img-top" id="gallery-widget-245145"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-245145');
                                            var diapos = new Array();diapos.push('/medias/4749/2431863.jpg');diapos.push('/medias/4749/2431865.jpg');diapos.push('/medias/4749/2431867.jpg');diapos.push('/medias/4749/2431869.jpg');diapos.push('/medias/4749/2431871.jpg');diapos.push('/medias/4749/2431873.jpg');diapos.push('/medias/4749/2431875.jpg');diapos.push('/medias/4749/2431877.jpg');diapos.push('/medias/4749/2431879.jpg');diapos.push('/medias/4749/2431881.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Club pakt de leidersplaats" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/club-brugge/in-beeld-club-pakt-de-leidersplaats/diaporama-normal-245145.html"><img alt="IN BEELD Club pakt de leidersplaats"></a><a href="http://kw.knack.be/west-vlaanderen/sport/voetbal/club-brugge/in-beeld-club-pakt-de-leidersplaats/diaporama-normal-245145.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Club pakt de leidersplaats" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/club-brugge/in-beeld-club-pakt-de-leidersplaats/diaporama-normal-245145.html">IN BEELD Club pakt de leidersplaats</a></h1></article><script>rmgParamObject.displayedContent.add(243007);</script><article class="teaser gallery img-top" id="gallery-widget-243007"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-243007');
                                            var diapos = new Array();diapos.push('/medias/4666/2389103.jpg');diapos.push('/medias/4666/2389105.jpg');diapos.push('/medias/4666/2389107.jpg');diapos.push('/medias/4666/2389109.jpg');diapos.push('/medias/4666/2389111.jpg');diapos.push('/medias/4666/2389113.jpg');diapos.push('/medias/4666/2389115.jpg');diapos.push('/medias/4666/2389117.jpg');diapos.push('/medias/4666/2389119.jpg');diapos.push('/medias/4666/2389121.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Essevee doet slechte zaak op Sclessin" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/zulte-waregem/in-beeld-essevee-doet-slechte-zaak-op-sclessin/diaporama-normal-243007.html"><img alt="IN BEELD Essevee doet slechte zaak op Sclessin"></a><a href="http://kw.knack.be/west-vlaanderen/sport/voetbal/zulte-waregem/in-beeld-essevee-doet-slechte-zaak-op-sclessin/diaporama-normal-243007.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Essevee doet slechte zaak op Sclessin" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/zulte-waregem/in-beeld-essevee-doet-slechte-zaak-op-sclessin/diaporama-normal-243007.html">IN BEELD Essevee doet slechte zaak op Sclessin</a></h1></article><script>rmgParamObject.displayedContent.add(243005);</script><article class="teaser gallery img-top" id="gallery-widget-243005"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-243005');
                                            var diapos = new Array();diapos.push('/medias/4665/2388761.jpg');diapos.push('/medias/4665/2388763.jpg');diapos.push('/medias/4665/2388765.jpg');diapos.push('/medias/4665/2388767.jpg');diapos.push('/medias/4665/2388769.jpg');diapos.push('/medias/4665/2388771.jpg');diapos.push('/medias/4665/2388773.jpg');diapos.push('/medias/4665/2388775.jpg');diapos.push('/medias/4665/2388777.jpg');diapos.push('/medias/4665/2388779.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Kerels niet opgewassen tegen Buffalo's" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-kortrijk/in-beeld-kerels-niet-opgewassen-tegen-buffalo-s/diaporama-normal-243005.html"><img alt="IN BEELD Kerels niet opgewassen tegen Buffalo's"></a><a href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-kortrijk/in-beeld-kerels-niet-opgewassen-tegen-buffalo-s/diaporama-normal-243005.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Kerels niet opgewassen tegen Buffalo's" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-kortrijk/in-beeld-kerels-niet-opgewassen-tegen-buffalo-s/diaporama-normal-243005.html">IN BEELD Kerels niet opgewassen tegen Buffalo's</a></h1></article><script>rmgParamObject.displayedContent.add(243003);</script><article class="teaser gallery img-top" id="gallery-widget-243003"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-243003');
                                            var diapos = new Array();diapos.push('/medias/4664/2388443.jpg');diapos.push('/medias/4664/2388445.jpg');diapos.push('/medias/4664/2388447.jpg');diapos.push('/medias/4664/2388449.jpg');diapos.push('/medias/4664/2388451.jpg');diapos.push('/medias/4664/2388453.jpg');diapos.push('/medias/4664/2388455.jpg');diapos.push('/medias/4664/2388457.jpg');diapos.push('/medias/4664/2388459.jpg');diapos.push('/medias/4664/2388461.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD KVO veegt de vloer aan met RC Genk" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-oostende/in-beeld-kvo-veegt-de-vloer-aan-met-rc-genk/diaporama-normal-243003.html"><img alt="IN BEELD KVO veegt de vloer aan met RC Genk"></a><a href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-oostende/in-beeld-kvo-veegt-de-vloer-aan-met-rc-genk/diaporama-normal-243003.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD KVO veegt de vloer aan met RC Genk" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-oostende/in-beeld-kvo-veegt-de-vloer-aan-met-rc-genk/diaporama-normal-243003.html">IN BEELD KVO veegt de vloer aan met RC Genk</a></h1></article></div>
<div class="widget"><div class="widget adhese">
	<div id="PROMO">
		<script>initAdhese("PROMO");</script>
	</div>
</div></div>
<div class="widget"><div style="height: 250px" id="beweb_ps"></div>
<script type="text/javascript">
var bw_ps_adspot_id = "50416924";
</script>
<script src="http://abs.proxistore.com/abe/ps.jsp"></script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="cxense widget"><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_template" style="display: none;"></div><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '06c6ec38c812aa29c36b2fa881054a3797a35b41',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('06c6ec38c812aa29c36b2fa881054a3797a35b41_template').innerHTML = data.response.template;
                        cX.renderTemplate('06c6ec38c812aa29c36b2fa881054a3797a35b41_template', '06c6ec38c812aa29c36b2fa881054a3797a35b41_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('06c6ec38c812aa29c36b2fa881054a3797a35b41_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="cxense widget"><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_template" style="display: none;"></div><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '7173b00e45308c4d9313d7c0b057496ae5475f28',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('7173b00e45308c4d9313d7c0b057496ae5475f28_template').innerHTML = data.response.template;
                        cX.renderTemplate('7173b00e45308c4d9313d7c0b057496ae5475f28_template', '7173b00e45308c4d9313d7c0b057496ae5475f28_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('7173b00e45308c4d9313d7c0b057496ae5475f28_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>


    </div>
    

                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Krant van West-Vlaanderen</h3><a class="pull-left" href=""><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=422&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/abonneren/" data-key="static_kw_abo">Abonneer u</a></li><li  ><a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">Huidig nummer</a></li><li  ><a  href="/kw-digitaal/" data-key="static_kw_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/kw-digitaal/#devices" data-key="static_kw_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                <h3><a href="/west-vlaanderen/">West-Vlaanderen</a></h3>
    <ul class="unstyled">
                                                        
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" data-key="west_vlaanderen_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li class='kw-plus' >
                                <a  href="/+/" data-key="west_vlaanderen_plus_nieuws"><i class="roularticon-kw-plus"></i></a>
            </li>

        
    </ul>
            </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=middag" target="_new">West-Vlaanderen Vandaag</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=namiddag" target="_new">West-Vlaanderen Vandaag Namiddag Update</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=promo" target="_new">Wekelijkse West-Vlaanderen Promo nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kw.knack.be/west-vlaanderen">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/kw-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/krantvanwestvlaanderen">KW op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://twitter.com/kweeet">KW op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">KW RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="/info/adverteren">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
                    </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.knack.be/info/cookie-beleid-roularta-media-group/article-service-712935.html" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                        
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                        <div id="LAYER2" class="Ad LAYER2">
                                                    <script>initAdhese('LAYER2', 'inline');</script>
                    </div>
    
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.2.92"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.2.92'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.2.92'},
                {main: '/js/main.js?v3.2.92'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.2.92'},
                {cookies: '/js/cookies.js?v3.2.92'},
                {place: '/js/vendor/jquery.place-min.js?v3.2.92'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.2.92"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.2.92'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.2.92'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.2.92'},
                    {typeaheadCities:'/s/ajax/typeahead-cities'},
                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.2.92'},
                            {plus: '/js/paywall-plus.js?v3.2.92'},
        {paywall: '/js/paywall.js?v3.2.92'},
                    {plugins: '/js/plugins.js?v3.2.92'},
                {common2: '/js/common2.js?v3.2.92'},
                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.2.92'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.2.92', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.2.92', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.2.92', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KW-NL', 'KVW_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});
        </script>
                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '50F00A601AF84AA1';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5vgfaj6hiv4',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '1471207446503201',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="widget"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1449309688719428');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style 'display:none'
src='https://www.facebook.com/tr?id=1449309688719428&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code --></div>
<div class="widget"><script async src="https://cdn.onthe.io/io.js/g68pitcH6SRr"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Redactie KW","dimension2":"1483829868","dimension3":"Volleybal","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-KW-NL","dimension9":"< 500","dimension12":1};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->
        <!--  START CHARTBEAT -->
        <script>
            if (rmgParamObject.env == 'prod') {
                var assetTitle_ = "Hermes\x20Oostende\x20opent\x20nieuwe\x20jaar\x20met\x20thuiszege\x20tegen\x20Zoersel";
                var sectionTitle_= "Volleybal";
                var _sf_async_config={uid: 21700, domain: 'kw.knack.be'};
                _sf_async_config.sections= (window.location.href.indexOf('utm_medium=Email') != -1) ? "newsletter" : sectionTitle_;
                _sf_async_config.title= (assetTitle_ != '')? assetTitle_ : sectionTitle_;
                _sf_async_config.authors= (typeof redacteur != "undefined" && redacteur!=null)? redacteur : '';
                _sf_async_config.useCanonical = true;
                _sf_async_config.path = "http://kw.knack.be/west-vlaanderen/sport/volleybal/hermes-oostende-opent-nieuwe-jaar-met-thuiszege-tegen-zoersel/article-normal-246773.html";
                (function(){
                        function loadChartbeat() {
                                window._sf_endpt=(new Date()).getTime();
                                var e = document.createElement('script');
                                e.setAttribute('language', 'javascript');
                                e.setAttribute('type', 'text/javascript');
                                e.setAttribute('src',
                                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
                                document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            }
      </script>
      <!--  END CHARTBEAT -->
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-KW-NL/desktop/tags/angular-tag.js"></script>
        
        

            </body>
</html>
