

<!DOCTYPE html>
<html>
  <head>
      <title>Coach Daniel Goethals ruilt Willebroek voor Bergen - Basketbal - KW.be</title>
      <script>
    try {
        dataLayer = [{"env":"prod","siteCode":"Site-KW-NL","language":"nl","contentId":254157,"contentType":"article","contentSubtype":"normal","contentSection":"basketbal","contentTitle":"Coach Daniel Goethals ruilt Willebroek voor Bergen","contentAuthor":"Redactie KW","contentLength":141,"contentZone":"public","pageType":"content","pageName":"Coach Daniel Goethals ruilt Willebroek voor Bergen","media":"desktop","userType":"ANONYMOUS"}];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Daniel Goethals wordt volgend seizoen de nieuwe coach van Bergen. Dat deelde de Henegouwse basketbaleersteklasser maandag mee." />
        <meta name="keywords" content="basketbal" />
        <meta name="adhese_location" content="_Site-KW-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="kweeet" />
        <meta property="fb:app_id" content="1471207446503201" />
        <meta property="og:image" content="http://kw.knack.be/medias/5145/2634699.jpg" />
        <meta property="og:title" content="Coach Daniel Goethals ruilt Willebroek voor Bergen" />
        <meta property="og:description" content="Daniel Goethals wordt volgend seizoen de nieuwe coach van Bergen. Dat deelde de Henegouwse basketbaleersteklasser maandag mee." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://kw.knack.be/west-vlaanderen/sport/basketbal/coach-daniel-goethals-ruilt-willebroek-voor-bergen/article-normal-254157.html" />
        <meta property="article:section" content="basketbal" />
        <meta property="article:published_time" content="2017-03-13 17:55:34" />
        <meta property="article:modified_time" content="2017-03-13 17:54:33" />
        <meta property="article:tag" content="basketbal" />
        <meta property="article:tag" content="Daniel Goethals" />
        <meta property="article:tag" content="Belgian Cats" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="3000254157" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KW-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.kw.knack.be/west-vlaanderen/sport/basketbal/coach-daniel-goethals-ruilt-willebroek-voor-bergen/article-normal-254157.html" />
                                      <link rel="canonical" href="http://kw.knack.be/west-vlaanderen/sport/basketbal/coach-daniel-goethals-ruilt-willebroek-voor-bergen/article-normal-254157.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KW-NL.ico?v3.0.56">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KW-NL.ico?v3.0.56">
      <link rel="stylesheet" href="/css/style_KW-NL.css?v3.2.31" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-KW-NL.desktop.css?v3.2.31" media="screen,projection">
          <link href="/css/print.css?v3.2.31" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.2.96"></script>
      <script src="/js/init.js?v3.2.96"></script>
      <script src="/js/external/adrum.js?v3.2.96"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
      <script>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</script>
    <script src="/js/vendor/head.min.js?v3.2.96"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.2.96"></script>
        <script src="/js/wob-bannering.js?v3.2.96"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.2.96"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KW-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                        
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- PROXISTORE SCRIPT -->
            <!-- END PROXISTORE SCRIPT -->
  </head>
    <body class="Content article_normal content article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo70jLvcOkCg9tcys2RFaRu.l0uwIcmnz5DMEj9D6P.r7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kw');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        //gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        gt.src='/js/98722_xgemius_sonar.js?v3.2.96';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return closeSplash();">
                        <div class="logo">KW.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                        <div id="BANTOP" class="Ad BANTOP">
                                                    <script>initAdhese('BANTOP', 'inline');</script>
                    </div>
    
                <div id="wrapper">
                                        <header id="masthead" role="banner">
                    <div id="top">
    <div class="container">
        <div class="row">
            <div class="span5">
                <p class="date">
                    <a href="/west-vlaanderen/recent-nieuws/" onclick="ga('send','event','top','click','recent_news_KW')">maandag 13 maart 2017</a>
                </p>
                <ul id="services">
                                                                                            
                                        
                                        
            <li  >
                                <a  href="/nieuwsbrieven/" onclick="ga('send','event','top','click','Site-KW-NL_Nieuwsbrief_prod')" data-key="west_vlaanderen_nieuwsbrieven">Nieuwsbrief</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/kw-digitaal/" onclick="ga('send','event','top','click','Site-KW-NL_KW Digitaal_prod')" data-key="static_kw_digitaal">KW Digitaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/abonneren/" onclick="ga('send','event','top','click','Site-KW-NL_Abonneren_prod')" data-key="static_kw_abo">Abonneren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/" onclick="ga('send','event','top','click','Site-KW-NL_Info_prod')" data-key="west_vlaanderen_info">Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/+/" onclick="ga('send','event','top','click','Site-KW-NL_KW+_prod')" data-key="west_vlaanderen_plus_nieuws"><i class="roularticon-kw-plus"></i></a>
            </li>

        
                                    </ul>
            </div>
            <div class="span7">
                                    <div id="search" class="input-append" role="search">
                        <form action="/west-vlaanderen/zoeken" id="searchbox">
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" id="q" autocomplete="off" class="span2" placeholder="Zoeken in KW.be" dir="ltr" spellcheck="false" /><a class="add-on" onclick="document.getElementById('searchbox').submit()"><i class="icon-search icon-white"></i></a>
                        </form>
                        <script type="application/ld+json">
                            {
                              "@context": "http://schema.org",
                              "@type": "WebSite",
                              "url": "http://kw.knack.be/west-vlaanderen/",
                              "potentialAction": {
                                "@type": "SearchAction",
                                "target": "http://kw.knack.be/west-vlaanderen/zoeken?q={q}",
                                "query-input": "required name=q"
                              }
                            }
                        </script>
                    </div>
                                                    <ul class="notreg">
                        <li><a id="login-regi" class="notRegLogon link">Aanmelden</a></li>
                    </ul>
                    <ul class="reg">
                        <li><a class="regLogoff link">Afmelden</a></li>
                        <li><a class="regModify link">Registratie wijzigen</a></li>
                    </ul>
                            </div>
        </div>
    </div>
</div>                    <div id="header">
    <div class="container">
        <div class="row">
            <div class="span3">
                <h1 class="logo">
                    <a href="/west-vlaanderen/" onclick="ga('send','event','top','click','logo_KW')">KW.be</a>
                </h1>
                            </div>
            <div class="span6">
               <div id="channel-nav">
                    <div class="navbar">
                        <div class="navbar-inner">
                            <ul class="nav">
                                                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Nieuws_prod')" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Sport_prod')" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/weekend/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Weekend_prod')" data-key="west_vlaanderen_weekend">Weekend</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Foto &amp; video_prod')" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_E-Krant_prod')">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Acties_prod')" data-key="west_vlaanderen_acties">Acties</a>
            </li>

        
                            </ul>
                        </div>
                    </div>
                </div>
                                    <nav id="nav" role="navigation">
                        <div class="navbar">
                            <div class="navbar-inner">
                                <ul class="nav">
                                                                                    
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/sport/voetbal/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Voetbal_prod')" data-key="west_vlaanderen_sport_voetbal">Voetbal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/sport/wielrennen/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Wielrennen_prod')" data-key="west_vlaanderen_sport_wielrennen">Wielrennen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a class="active" href="/west-vlaanderen/sport/basketbal/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Basketbal_prod')" data-key="west_vlaanderen_sport_basketbal">Basketbal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/sport/volleybal/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Volleybal_prod')" data-key="west_vlaanderen_sport_volleybal">Volleybal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/sport/andere-sporten/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Andere sporten_prod')" data-key="west_vlaanderen_sport_andere_sporten">Andere sporten</a>
            </li>

        
                                </ul>
                            </div>
                        </div>
                    </nav>
                            </div>
            <div class="region span3">
                <form>
                    <fieldset>
                        <label>Nieuws uit jouw gemeente</label>
                        <input type="text" placeholder="Kies een gemeente of postcode" data-provide="typeahead" class="citySearch" />
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div>                                <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                        <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
            <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fsport%2Fbasketbal%2Fcoach-daniel-goethals-ruilt-willebroek-voor-bergen%2Farticle-normal-254157.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://kw.be/s/r/c/254157&text=Coach%20Daniel%20Goethals%20ruilt%20Willebroek%20voor%20Bergen&via=kweeet" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fsport%2Fbasketbal%2Fcoach-daniel-goethals-ruilt-willebroek-voor-bergen%2Farticle-normal-254157.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fsport%2Fbasketbal%2Fcoach-daniel-goethals-ruilt-willebroek-voor-bergen%2Farticle-normal-254157.html&title=Coach%20Daniel%20Goethals%20ruilt%20Willebroek%20voor%20Bergen&source=KW.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    

                                                                                                            <script>
                headjs.ready(function(){
                    ga('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Coach Daniel Goethals ruilt Willebroek voor Bergen
    </h1>
                    <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://kw.knack.be/west-vlaanderen/auteurs/redactie-kw-11.html" title="Artikels van Redactie KW">
                                            Redactie KW
                                        </a>
                                    </span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">
        13/03/17 om 17:55 - Bijgewerkt om 17:54
            </p>

                                                                                            </div>
                                            </div>
                </div>
            </div>
                
            <p class="lead" itemprop="description">Daniel Goethals wordt volgend seizoen de nieuwe coach van Bergen. Dat deelde de Henegouwse basketbaleersteklasser maandag mee.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fsport%2Fbasketbal%2Fcoach-daniel-goethals-ruilt-willebroek-voor-bergen%2Farticle-normal-254157.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://kw.be/s/r/c/254157&text=Coach%20Daniel%20Goethals%20ruilt%20Willebroek%20voor%20Bergen&via=kweeet" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fsport%2Fbasketbal%2Fcoach-daniel-goethals-ruilt-willebroek-voor-bergen%2Farticle-normal-254157.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fsport%2Fbasketbal%2Fcoach-daniel-goethals-ruilt-willebroek-voor-bergen%2Farticle-normal-254157.html&title=Coach%20Daniel%20Goethals%20ruilt%20Willebroek%20voor%20Bergen&source=KW.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    

                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/5145/2634699.jpg" alt="Coach Daniel Goethals ruilt Willebroek voor Bergen" width="620" height="417"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; BELGA</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><div id="customer-journey-placeholder" class="pull-right"></div><p>De 47-jarige voormalige Belgian Lion tekende een contract voor twee jaar. Momenteel is hij bij reeksgenoot Willebroek aan de slag. Goethals coacht Willebroek sinds november 2014. Hij deed er zijn eerste ervaring als clubtrainer op. Voordien was hij bij de Belgische bond in dienst, onder meer als coach van de Belgian Cats. Bij Bergen is hij de opvolger van Yves Defraigne. Die stapte twee weken terug op na een 81-69 nederlaag op het parket van Willebroek. Frank De Meulemeester doet het seizoen uit als T1 en wordt onder Goethals weer assistent.</p><p>Na 23 speeldagen is Bergen met 32 punten achtste en op twee na laatste in de Euromillions League. Willebroek bezet met 35 punten de zesde plaats. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>(Belga)</p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="http://kw.knack.be/west-vlaanderen/tag/basketbal-150969.html" rel="tag">basketbal</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://kw.knack.be/west-vlaanderen/tag/daniel-goethals-436202.html" rel="tag">Daniel Goethals</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://kw.knack.be/west-vlaanderen/tag/belgian-cats-166367.html" rel="tag">Belgian Cats</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fsport%2Fbasketbal%2Fcoach-daniel-goethals-ruilt-willebroek-voor-bergen%2Farticle-normal-254157.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://kw.be/s/r/c/254157&text=Coach%20Daniel%20Goethals%20ruilt%20Willebroek%20voor%20Bergen&via=kweeet" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fsport%2Fbasketbal%2Fcoach-daniel-goethals-ruilt-willebroek-voor-bergen%2Farticle-normal-254157.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fsport%2Fbasketbal%2Fcoach-daniel-goethals-ruilt-willebroek-voor-bergen%2Farticle-normal-254157.html&title=Coach%20Daniel%20Goethals%20ruilt%20Willebroek%20voor%20Bergen&source=KW.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    

                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>KW.be-nieuws in je facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="http://www.facebook.com/krantvanwestvlaanderen" data-width="450" data-show-faces="true"></div>
        </aside>
                                        
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module cxense widget"><div id="55714fd992d57c950c09caf41453921646b3f2a0_template" style="display: none;"></div><div id="55714fd992d57c950c09caf41453921646b3f2a0_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '55714fd992d57c950c09caf41453921646b3f2a0',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('55714fd992d57c950c09caf41453921646b3f2a0_template').innerHTML = data.response.template;
                        cX.renderTemplate('55714fd992d57c950c09caf41453921646b3f2a0_template', '55714fd992d57c950c09caf41453921646b3f2a0_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('55714fd992d57c950c09caf41453921646b3f2a0_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module widget newsletter"><h3>Nieuwsbrief</h3><div id="newsletter_form"><fieldset><legend id="result">Ontvang dagelijks twee updates in uw mailbox met het belangrijkste nieuws uit West-Vlaanderen, aangeboden door de redactie van KW!</legend><div class="alert alert-warning alert-mail hide">Gelieve een geldig e-mailadres mee te geven.</div><div class="alert alert-warning alert-codes hide">Gelieve de gewenste nieuwsbrieven te selecteren</div><div class="alert alert-info hide">Even geduld a.u.b.</div><div class="alert alert-success hide">U bent met succes ingeschreven</div><div class="alert alert-error hide">Er is een fout opgetreden</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Uw e-mailadres"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');">Inschrijven</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWMDAG" checked>West-Vlaanderen vandaag - MIDDAG</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWDAG" checked>West-Vlaanderen vandaag - AVOND</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWPROMO" checked>Wekelijkse West-Vlaanderen Promo nieuwsbrief</label></fieldset></div></div>
<div class="Module cxense widget"><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_template" style="display: none;"></div><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '68bcf0b125325b2cb81c77134ba38943db0527b2',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('68bcf0b125325b2cb81c77134ba38943db0527b2_template').innerHTML = data.response.template;
                        cX.renderTemplate('68bcf0b125325b2cb81c77134ba38943db0527b2_template', '68bcf0b125325b2cb81c77134ba38943db0527b2_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('68bcf0b125325b2cb81c77134ba38943db0527b2_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>



                
            
                        
        </article>
    </div>
            <script type="text/javascript">
            window._ttf = window._ttf || [];
            _ttf.push({
                pid          : 0
                ,lang        : 'nl'
                ,slot        : '.row .article-body > p'
                ,format      : 'inread'
                                ,minSlot     : 0
                                ,css         : 'margin:0 0 10px;'
            });
                            (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
                    </script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                                                <div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="HALFMRECT1" class="Ad HALFMRECT1">
                                                    <script>initAdhese('HALFMRECT1', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>                                                                            <div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(177227);</script><figure><a title="Sportuitslagen" href="http://kw.knack.be/west-vlaanderen/sport/sportuitslagen/"><img width="300" height="133" alt="Sportuitslagen" src="/medias/2031/1039973.jpg"></a></figure></div>
<div class="Module widget"><h3>Volg KW Sport West Basketbal</h3><ul class="social unstyled clearfix"><li class="twitter"><a href="#" rel="nofollow" title="kw op Twitter
                    ">kw op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content KW_Basket"><p><a href="http://twitter.com/KW_Basket" target="_blank">@KW_Basket</a></p><a href="https://twitter.com/KW_Basket" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="/rss/" title="kw RSS" rel="nofollow">kw RSS</a></li></ul></div>
<div id="kw-rightbottom-mostread-sport" class="Module most-read widget"><h3 class="Module-title">Meest gelezen Sport</h3><ol><li><span class="num">1</span><a title="IN BEELD Zonnige en succesvolle editie van rallysprint in Moorslede" href="http://kw.knack.be/west-vlaanderen/sport/andere-sporten/in-beeld-zonnige-en-succesvolle-editie-van-rallysprint-in-moorslede/diaporama-normal-254103.html">IN BEELD Zonnige en succesvolle editie van rallysprint in Moorslede</a></li><li><span class="num">2</span><a title="Mathias Vandenborre uit Ingelmunster wint in Edewalle" href="http://kw.knack.be/west-vlaanderen/sport/wielrennen/mathias-vandenborre-uit-ingelmunster-wint-in-edewalle/article-normal-254109.html">Mathias Vandenborre uit Ingelmunster wint in Edewalle</a></li><li><span class="num">3</span><a title="West-Vlaamse promovendi talrijker als OMS Ingelmunster niet stijgt" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/west-vlaamse-promovendi-talrijker-als-oms-ingelmunster-niet-stijgt/article-normal-254111.html">West-Vlaamse promovendi talrijker als OMS Ingelmunster niet stijgt</a></li><li><span class="num">4</span><a title="Prefaxis keert spectaculair terug na 0-2-achterstand, zwaar tumult na de match" href="http://kw.knack.be/west-vlaanderen/sport/volleybal/prefaxis-keert-spectaculair-terug-na-0-2-achterstand-zwaar-tumult-na-de-match/article-normal-253975.html"><i class="roularticon-plus"></i>Prefaxis keert spectaculair terug na 0-2-achterstand, zwaar tumult na de match</a></li><li><span class="num">5</span><a title="Zulte Waregem en Anderlecht openen Play-Off I op 31 maart, Club moet meteen naar Gent" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/zulte-waregem-en-anderlecht-openen-play-off-i-op-31-maart-club-moet-meteen-naar-gent/article-normal-254149.html">Zulte Waregem en Anderlecht openen Play-Off I op 31 maart, Club moet meteen naar Gent</a></li></ol></div>
<div class="Module widget adhese"><div id="HALFP"><script>initAdhese("HALFP","module");</script></div>
<br></br>
<div id="HALFMRECT2"><script>initAdhese("HALFMRECT2","module");</script></div></div>
<div class="Module widget quotes"><h3 class="Module-title">Opinie<a class="Module-titleLink" title="Alle opiniestukken" href="http://kw.knack.be/west-vlaanderen/nieuws/opinie/">Alle opiniestukken</a></h3><ul><li class="quote"><script>rmgParamObject.displayedContent.add(253799);</script><a href="http://kw.knack.be/west-vlaanderen/nieuws/opinie/robin-helemaal-gefileerd-daarom-is-hij-met-voorsprong-mijn-mol/article-opinion-253799.html"><img alt="Marc Denys" width="80" height="80" class="pull-left" src="/assets/935/avatar_478991.jpg"></a><blockquote><p><a href="http://kw.knack.be/west-vlaanderen/nieuws/opinie/robin-helemaal-gefileerd-daarom-is-hij-met-voorsprong-mijn-mol/article-opinion-253799.html">Robin helemaal gefileerd: daarom is hij met voorsprong mijn Mol</a></p><small>Marc Denys</small></blockquote></li></ul></div>
<div class="Module widget teaser-group"><h3 class="Module-title">Fotospecials Sport</h3><script>rmgParamObject.displayedContent.add(254069);</script><article class="teaser gallery img-top" id="gallery-widget-254069"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-254069');
                                            var diapos = new Array();diapos.push('/medias/5142/2632841.jpg');diapos.push('/medias/5142/2632843.jpg');diapos.push('/medias/5142/2632845.jpg');diapos.push('/medias/5142/2632847.jpg');diapos.push('/medias/5142/2632849.jpg');diapos.push('/medias/5142/2632851.jpg');diapos.push('/medias/5142/2632853.jpg');diapos.push('/medias/5142/2632855.jpg');diapos.push('/medias/5142/2632857.jpg');diapos.push('/medias/5142/2632859.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Club verliest punten tegen STVV" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/club-brugge/in-beeld-club-verliest-punten-tegen-stvv/diaporama-normal-254069.html"><img alt="IN BEELD Club verliest punten tegen STVV"></a><a href="http://kw.knack.be/west-vlaanderen/sport/voetbal/club-brugge/in-beeld-club-verliest-punten-tegen-stvv/diaporama-normal-254069.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Club verliest punten tegen STVV" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/club-brugge/in-beeld-club-verliest-punten-tegen-stvv/diaporama-normal-254069.html">IN BEELD Club verliest punten tegen STVV</a></h1></article><script>rmgParamObject.displayedContent.add(254075);</script><article class="teaser gallery img-top" id="gallery-widget-254075"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-254075');
                                            var diapos = new Array();diapos.push('/medias/5143/2633355.jpg');diapos.push('/medias/5143/2633357.jpg');diapos.push('/medias/5143/2633359.jpg');diapos.push('/medias/5143/2633361.jpg');diapos.push('/medias/5143/2633363.jpg');diapos.push('/medias/5143/2633365.jpg');diapos.push('/medias/5143/2633367.jpg');diapos.push('/medias/5143/2633369.jpg');diapos.push('/medias/5143/2633371.jpg');diapos.push('/medias/5143/2633373.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Leye loodst Essevee langs Eupen" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/zulte-waregem/in-beeld-leye-loodst-essevee-langs-eupen/diaporama-normal-254075.html"><img alt="IN BEELD Leye loodst Essevee langs Eupen"></a><a href="http://kw.knack.be/west-vlaanderen/sport/voetbal/zulte-waregem/in-beeld-leye-loodst-essevee-langs-eupen/diaporama-normal-254075.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Leye loodst Essevee langs Eupen" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/zulte-waregem/in-beeld-leye-loodst-essevee-langs-eupen/diaporama-normal-254075.html">IN BEELD Leye loodst Essevee langs Eupen</a></h1></article><script>rmgParamObject.displayedContent.add(254073);</script><article class="teaser gallery img-top" id="gallery-widget-254073"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-254073');
                                            var diapos = new Array();diapos.push('/medias/5142/2633193.jpg');diapos.push('/medias/5142/2633195.jpg');diapos.push('/medias/5142/2633197.jpg');diapos.push('/medias/5142/2633199.jpg');diapos.push('/medias/5142/2633201.jpg');diapos.push('/medias/5142/2633203.jpg');diapos.push('/medias/5142/2633205.jpg');diapos.push('/medias/5142/2633207.jpg');diapos.push('/medias/5142/2633209.jpg');diapos.push('/medias/5142/2633211.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Geel KVO pakt puntje bij Rouches" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-oostende/in-beeld-geel-kvo-pakt-puntje-bij-rouches/diaporama-normal-254073.html"><img alt="IN BEELD Geel KVO pakt puntje bij Rouches"></a><a href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-oostende/in-beeld-geel-kvo-pakt-puntje-bij-rouches/diaporama-normal-254073.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Geel KVO pakt puntje bij Rouches" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-oostende/in-beeld-geel-kvo-pakt-puntje-bij-rouches/diaporama-normal-254073.html">IN BEELD Geel KVO pakt puntje bij Rouches</a></h1></article><script>rmgParamObject.displayedContent.add(254071);</script><article class="teaser gallery img-top" id="gallery-widget-254071"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-254071');
                                            var diapos = new Array();diapos.push('/medias/5142/2633043.jpg');diapos.push('/medias/5142/2633045.jpg');diapos.push('/medias/5142/2633047.jpg');diapos.push('/medias/5142/2633049.jpg');diapos.push('/medias/5142/2633051.jpg');diapos.push('/medias/5142/2633053.jpg');diapos.push('/medias/5142/2633055.jpg');diapos.push('/medias/5142/2633057.jpg');diapos.push('/medias/5142/2633059.jpg');diapos.push('/medias/5142/2633061.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD KV Kortrijk onderuit tegen Moeskroen" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-kortrijk/in-beeld-kv-kortrijk-onderuit-tegen-moeskroen/diaporama-normal-254071.html"><img alt="IN BEELD KV Kortrijk onderuit tegen Moeskroen"></a><a href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-kortrijk/in-beeld-kv-kortrijk-onderuit-tegen-moeskroen/diaporama-normal-254071.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD KV Kortrijk onderuit tegen Moeskroen" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-kortrijk/in-beeld-kv-kortrijk-onderuit-tegen-moeskroen/diaporama-normal-254071.html">IN BEELD KV Kortrijk onderuit tegen Moeskroen</a></h1></article></div>
<div class="Module widget"><div class="widget adhese">
	<div id="PROMO">
		<script>initAdhese("PROMO");</script>
	</div>
</div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_template" style="display: none;"></div><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '06c6ec38c812aa29c36b2fa881054a3797a35b41',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('06c6ec38c812aa29c36b2fa881054a3797a35b41_template').innerHTML = data.response.template;
                        cX.renderTemplate('06c6ec38c812aa29c36b2fa881054a3797a35b41_template', '06c6ec38c812aa29c36b2fa881054a3797a35b41_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('06c6ec38c812aa29c36b2fa881054a3797a35b41_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module cxense widget"><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_template" style="display: none;"></div><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '7173b00e45308c4d9313d7c0b057496ae5475f28',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('7173b00e45308c4d9313d7c0b057496ae5475f28_template').innerHTML = data.response.template;
                        cX.renderTemplate('7173b00e45308c4d9313d7c0b057496ae5475f28_template', '7173b00e45308c4d9313d7c0b057496ae5475f28_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('7173b00e45308c4d9313d7c0b057496ae5475f28_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>


    </div>
    

                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Krant van West-Vlaanderen</h3><a class="pull-left" href=""><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=420&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/abonneren/" data-key="static_kw_abo">Abonneer u</a></li><li  ><a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">Huidig nummer</a></li><li  ><a  href="/kw-digitaal/" data-key="static_kw_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/kw-digitaal/#devices" data-key="static_kw_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                <h3><a href="/west-vlaanderen/">West-Vlaanderen</a></h3>
    <ul class="unstyled">
                                                        
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/weekend/" data-key="west_vlaanderen_weekend">Weekend</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" data-key="west_vlaanderen_acties">Acties</a>
            </li>

        
    </ul>
            </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=middag" target="_new">West-Vlaanderen Vandaag</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=namiddag" target="_new">West-Vlaanderen Vandaag Namiddag Update</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=promo" target="_new">Wekelijkse West-Vlaanderen Promo nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kw.knack.be/west-vlaanderen">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/kw-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/krantvanwestvlaanderen">KW op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://twitter.com/kweeet">KW op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">KW RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="/info/adverteren">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
                    </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.knack.be/info/cookie-beleid-roularta-media-group/article-service-712935.html" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                        
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                        <div id="LAYER2" class="Ad LAYER2">
                                                    <script>initAdhese('LAYER2', 'inline');</script>
                    </div>
    
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.2.96"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.2.96'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.2.96'},
                {main: '/js/main.js?v3.2.96'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.2.96'},
                {cookies: '/js/cookies.js?v3.2.96'},
                {place: '/js/vendor/jquery.place-min.js?v3.2.96'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.2.96"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.2.96'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.2.96'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.2.96'},
                                                    {typeaheadCities:'/s/ajax/typeahead-cities'},
                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.2.96'},
                        {plus: '/js/paywall-plus.js?v3.2.96'},
        {paywall: '/js/paywall.js?v3.2.96'},
                    {plugins: '/js/plugins.js?v3.2.96'},
                {common2: '/js/common2.js?v3.2.96'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.2.96'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.2.96', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.2.96', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.2.96', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KW-NL', 'KVW_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '50F00A601AF84AA1';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5vgfaj6hiv4',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '1471207446503201',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1449309688719428');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style 'display:none'
src='https://www.facebook.com/tr?id=1449309688719428&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code --></div>
<div class="Module widget"><script async src="https://cdn.onthe.io/io.js/g68pitcH6SRr"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Redactie KW","dimension2":"1489424134","dimension3":"Basketbal","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-KW-NL","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->
        <!--  START CHARTBEAT -->
        <script>
            if (rmgParamObject.env == 'prod') {
                var assetTitle_ = "Coach\x20Daniel\x20Goethals\x20ruilt\x20Willebroek\x20voor\x20Bergen";
                var sectionTitle_= "Basketbal";
                var _sf_async_config={uid: 21700, domain: 'kw.knack.be'};
                _sf_async_config.sections= (window.location.href.indexOf('utm_medium=Email') != -1) ? "newsletter" : sectionTitle_;
                _sf_async_config.title= (assetTitle_ != '')? assetTitle_ : sectionTitle_;
                _sf_async_config.authors= (typeof redacteur != "undefined" && redacteur!=null)? redacteur : '';
                _sf_async_config.useCanonical = true;
                _sf_async_config.path = "http://kw.knack.be/west-vlaanderen/sport/basketbal/coach-daniel-goethals-ruilt-willebroek-voor-bergen/article-normal-254157.html";
                (function(){
                        function loadChartbeat() {
                                window._sf_endpt=(new Date()).getTime();
                                var e = document.createElement('script');
                                e.setAttribute('language', 'javascript');
                                e.setAttribute('type', 'text/javascript');
                                e.setAttribute('src',
                                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
                                document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            }
      </script>
      <!--  END CHARTBEAT -->
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-KW-NL/desktop/tags/angular-tag.js"></script>
        
        

                    </body>
</html>
