

<!DOCTYPE html>
<html>
  <head>
      <title>Child Focus zoekt jonge moeder en haar kind uit De Panne - Samenleving - KW.be</title>
      <script>
    try {
        dataLayer = [{"env":"prod","siteCode":"Site-KW-NL","language":"nl","contentId":246237,"contentType":"article","contentSubtype":"normal","contentSection":"samenleving","contentTitle":"Child Focus zoekt jonge moeder en haar kind uit De Panne","contentAuthor":"Redactie KW","contentLength":159,"contentZone":"public","pageType":"content","pageName":"Child Focus zoekt jonge moeder en haar kind uit De Panne","media":"desktop","userType":"ANONYMOUS"}];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Child Focus heeft zaterdag op zijn website een opsporingsbericht verspreid na de vermissing van een 18-jarige moeder en haar jong kind uit De Panne. " />
        <meta name="keywords" content="De Panne" />
        <meta name="adhese_location" content="_Site-KW-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="kweeet" />
        <meta property="fb:app_id" content="1471207446503201" />
        <meta property="og:image" content="http://kw.knack.be/medias/4795/2455437.jpg" />
        <meta property="og:title" content="Child Focus zoekt jonge moeder en haar kind uit De Panne" />
        <meta property="og:description" content="Child Focus heeft zaterdag op zijn website een opsporingsbericht verspreid na de vermissing van een 18-jarige moeder en haar jong kind uit De Panne. " />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://kw.knack.be/west-vlaanderen/nieuws/samenleving/child-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne/article-normal-246237.html" />
        <meta property="article:section" content="samenleving" />
        <meta property="article:published_time" content="2016-12-31 19:12:08" />
        <meta property="article:modified_time" content="2016-12-31 19:10:59" />
        <meta property="article:tag" content="De Panne" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="3000246237" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KW-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.kw.knack.be/west-vlaanderen/nieuws/samenleving/child-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne/article-normal-246237.html" />
                                      <link rel="canonical" href="http://kw.knack.be/west-vlaanderen/nieuws/samenleving/child-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne/article-normal-246237.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KW-NL.ico?refresh">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KW-NL.ico?refresh">
      <link rel="stylesheet" href="/css/style_KW-NL.css?v3.2.16" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-KW-NL.desktop.css?v3.2.16" media="screen,projection">
          <link href="/css/print.css?v3.2.16" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.2.92"></script>
      <script src="/js/init.js?v3.2.92"></script>
      <script src="/js/external/adrum.js?v3.2.92"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
      <script>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</script>
    <script src="/js/vendor/head.min.js?v3.2.92"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.2.92"></script>
        <script src="/js/wob-bannering.js?v3.2.92"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                <script type="text/javascript">
            if(top.location!=location){top.location.href=document.location.href ;}
        </script>
                  <script type="text/javascript">
          //FOR LATER (HTTPS ISSUE)
          /*if(headjs.browser.chrome && headjs.browser.version >= 42){
              var pwChromeScript = document.createElement('script');
              pwChromeScript.type = 'text/javascript';
              pwChromeScript.src = '/js/pushwoosh/pushwoosh-chrome.js';
              document.head.appendChild(pwChromeScript);

              var pwManifest = document.createElement('link');
              pwManifest.rel = 'manifest';
              pwManifest.href = '/js/pushwoosh/manifest.json';
              document.head.appendChild(pwManifest);
          }*/

          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.2.92"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KW-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                        
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                                                            cX.callQueue.push(['setCustomParameters', {"inPlusZone":false}]);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
              </head>
    <body class="content article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo70jLvcOkCg9tcys2RFaRu.l0uwIcmnz5DMEj9D6P.r7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kw');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return closeSplash();">
                        <div class="logo">KW.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                        <div id="BANTOP" class="Ad BANTOP">
                                                    <script>initAdhese('BANTOP', 'inline');</script>
                    </div>
    
                <div id="wrapper">
                                        <header id="masthead" role="banner">
                    <div id="top">
    <div class="container">
        <div class="row">
            <div class="span5">
                <p class="date">
                    <a href="/west-vlaanderen/recent-nieuws/" onclick="ga('send','event','top','click','recent_news_KW')">zaterdag 31 december 2016</a>
                </p>
                <ul id="services">
                                                                                            
                                        
                                        
            <li  >
                                <a  href="/nieuwsbrieven/" onclick="ga('send','event','top','click','Site-KW-NL_Nieuwsbrief_prod')" data-key="west_vlaanderen_nieuwsbrieven">Nieuwsbrief</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/kw-digitaal/" onclick="ga('send','event','top','click','Site-KW-NL_KW Digitaal_prod')" data-key="static_kw_digitaal">KW Digitaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" onclick="ga('send','event','top','click','Site-KW-NL_Acties_prod')" data-key="west_vlaanderen_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/abonneren/" onclick="ga('send','event','top','click','Site-KW-NL_Abonneren_prod')" data-key="static_kw_abo">Abonneren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/" onclick="ga('send','event','top','click','Site-KW-NL_Info_prod')" data-key="west_vlaanderen_info">Info</a>
            </li>

        
                                    </ul>
            </div>
            <div class="span7">
                                    <div id="search" class="input-append" role="search">
                        <form action="/west-vlaanderen/zoeken" id="searchbox">
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" id="q" autocomplete="off" class="span2" placeholder="Zoeken in KW.be" dir="ltr" spellcheck="false" /><a class="add-on" onclick="document.getElementById('searchbox').submit()"><i class="icon-search icon-white"></i></a>
                        </form>
                        <script type="application/ld+json">
                            {
                              "@context": "http://schema.org",
                              "@type": "WebSite",
                              "url": "http://kw.knack.be/west-vlaanderen/",
                              "potentialAction": {
                                "@type": "SearchAction",
                                "target": "http://kw.knack.be/west-vlaanderen/zoeken?q={q}",
                                "query-input": "required name=q"
                              }
                            }
                        </script>
                    </div>
                                                    <ul class="notreg">
                        <li><a id="login-regi" class="notRegLogon link">Aanmelden</a></li>
                    </ul>
                    <ul class="reg">
                        <li><a class="regLogoff link">Afmelden</a></li>
                        <li><a class="regModify link">Registratie wijzigen</a></li>
                    </ul>
                            </div>
        </div>
    </div>
</div>                    <div id="header">
    <div class="container">
        <div class="row">
            <div class="span3">
                <h1 class="logo">
                    <a href="/west-vlaanderen/" onclick="ga('send','event','top','click','logo_KW')">KW.be</a>
                </h1>
                            </div>
            <div class="span6">
               <div id="channel-nav">
                    <div class="navbar">
                        <div class="navbar-inner">
                            <ul class="nav">
                                                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Nieuws_prod')" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Sport_prod')" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Foto &amp; video_prod')" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_E-Krant_prod')">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Acties_prod')" data-key="west_vlaanderen_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li class='kw-plus' >
                                <a  href="/+/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_KW+_prod')" data-key="west_vlaanderen_plus_nieuws"><i class="roularticon-kw-plus"></i></a>
            </li>

        
                            </ul>
                        </div>
                    </div>
                </div>
                                    <nav id="nav" role="navigation">
                        <div class="navbar">
                            <div class="navbar-inner">
                                <ul class="nav">
                                                                                    
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/politiek/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Politiek_prod')" data-key="west_vlaanderen_nieuws_politiek">Politiek</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/economie/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Economie_prod')" data-key="west_vlaanderen_nieuws_economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/cultuur-en-media/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Cultuur_prod')" data-key="west_vlaanderen_nieuws_cultuur_en_media">Cultuur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/criminaliteit/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Criminaliteit_prod')" data-key="west_vlaanderen_nieuws_criminaliteit">Criminaliteit</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/ongevallen/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Ongevallen_prod')" data-key="west_vlaanderen_nieuws_ongevallen">Ongevallen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/verkeer-en-mobiliteit/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Verkeer_prod')" data-key="west_vlaanderen_nieuws_verkeer_en_mobiliteit">Verkeer</a>
            </li>

        
                                </ul>
                            </div>
                        </div>
                    </nav>
                            </div>
            <div class="region span3">
                <form>
                    <fieldset>
                        <label>Nieuws uit jouw gemeente</label>
                        <input type="text" placeholder="Kies een gemeente of postcode" data-provide="typeahead" class="citySearch" />
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div>                                <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                        <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

            <script>var kw_city = 'De Panne';</script>
    
    
            <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                            <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fsamenleving%2Fchild-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne%2Farticle-normal-246237.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://kw.be/s/r/c/246237&text=Child%20Focus%20zoekt%20jonge%20moeder%20en%20haar%20kind%20uit%20De%20Panne&via=kweeet" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fsamenleving%2Fchild-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne%2Farticle-normal-246237.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fsamenleving%2Fchild-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne%2Farticle-normal-246237.html&title=Child%20Focus%20zoekt%20jonge%20moeder%20en%20haar%20kind%20uit%20De%20Panne&source=KW.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>25</span>Keer gedeeld</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    

                                                                                                            <script>
                headjs.ready(function(){
                    ga('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Child Focus zoekt jonge moeder en haar kind uit De Panne
    </h1>
                    <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://kw.knack.be/west-vlaanderen/auteurs/redactie-kw-11.html" title="Artikels van Redactie KW">
                                            Redactie KW
                                        </a>
                                    </span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">
        31/12/16 om 19:12 - Bijgewerkt om 19:10
            </p>

                                                                                            </div>
                                            </div>
                </div>
            </div>
                
            <p class="lead" itemprop="description">Child Focus heeft zaterdag op zijn website een opsporingsbericht verspreid na de vermissing van een 18-jarige moeder en haar jong kind uit De Panne. </p>

        </header>
                                                                            
                        <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>25</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fsamenleving%2Fchild-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne%2Farticle-normal-246237.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://kw.be/s/r/c/246237&text=Child%20Focus%20zoekt%20jonge%20moeder%20en%20haar%20kind%20uit%20De%20Panne&via=kweeet" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fsamenleving%2Fchild-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne%2Farticle-normal-246237.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fsamenleving%2Fchild-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne%2Farticle-normal-246237.html&title=Child%20Focus%20zoekt%20jonge%20moeder%20en%20haar%20kind%20uit%20De%20Panne&source=KW.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                        <li class="toolbar_item_comments"><div class="commentCountPlaceholder"></div></li>
                    <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    

                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/4795/2455437.jpg" alt="Child Focus zoekt jonge moeder en haar kind uit De Panne" width="620" height="408"><meta itemprop="representativeOfPage" content="true"></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><div id="customer-journey-placeholder" class="pull-right"></div><p>Niky Soete en haar kindje Meryem zijn sinds vrijdag 30 december niet meer gezien. Ze verbleven in De Panne. Child Focus vraagt getuigen om zich te melden, of dat de vrouw contact opneemt. Niky heeft een tengere lichaamsbouw en halflang bruin haar. Ze heeft meerdere kleine moedervlekken in haar gezicht. Ze is 1,70 meter groot. </p><blockquote class="quote"><header><span>Delen</span><a onclick="javascript:shareQuoteOnFacebook('http://kw.knack.be/west-vlaanderen/nieuws/samenleving/child-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne/article-normal-246237.html', 'Child Focus vraagt getuigen om zich te melden, of dat de vrouw contact opneemt', '')" title="Deel op Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text=Child%20Focus%20vraagt%20getuigen%20om%20zich%20te%20melden,%20of%20dat%20de%20vrouw%20contact%20opneemt&amp;url=http://kw.knack.be/west-vlaanderen/nieuws/samenleving/child-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne/article-normal-246237.html&amp;via=kweeet" title="Deel op Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p>Child Focus vraagt getuigen om zich te melden, of dat de vrouw contact opneemt</p></blockquote><p>Omdat het een jonge, kwetsbare vrouw met een baby is en gezien de moeilijke weersomstandigheden, betreft het een onrustwekkende verdwijning, zegt Dirk Depover, de woordvoerder van Child Focus. Wie informatie heeft rond deze verdwijning kan telefonisch contact opnemen met Child Focus op 116 000, of bij de politie op het nummer 0800/30.300.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>(Belga - foto Child Focus)</p>

                                    

                                                                                                    <div class="alert alert-info clearfix">
                                        <img class="pull-left" width="150" src="/images/KW-beebee.png">
                                        <p>
                                            <strong>Krant van West-Vlaanderen verzamelt alle kersverse provinciegenootjes in de babyspecial KW beebee 2016.</strong><br><br>
                                            Trotse ouder of grootouder geworden in 2016?<br>
                                            <strong>Stuur <a href="http://www.kw.be/beebee" target="_blank">hier</a> een foto van je kapoen naar Krant van West-Vlaanderen, want jouw baby in de krant, da’s plezant!</strong>
                                        </p>
                                    </div>
                                                                                                                        <div class="clearfix"></div>
                                                                                                                                                
                                                                                                                                                                                                                                <div class="tags city-tags clearfix">
                                        <p class="pull-left">Meer nieuws uit</p>
                                        <ul class="pull-left unstyled">
                                            <li>
                                                <span class="label">
                                                    <a href="/s/r/home/west_vlaanderen_gemeente_8660_pa"> De Panne</a>
                                                </span>
                                            </li>
                                        </ul>
                                    </div>
                                                                                                                                                                            <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="http://kw.knack.be/west-vlaanderen/tag/de-panne-16659.html" rel="tag">De Panne</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                        </div>

                                
                                    <footer>
                                                                                
                        <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>25</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fsamenleving%2Fchild-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne%2Farticle-normal-246237.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://kw.be/s/r/c/246237&text=Child%20Focus%20zoekt%20jonge%20moeder%20en%20haar%20kind%20uit%20De%20Panne&via=kweeet" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fsamenleving%2Fchild-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne%2Farticle-normal-246237.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fsamenleving%2Fchild-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne%2Farticle-normal-246237.html&title=Child%20Focus%20zoekt%20jonge%20moeder%20en%20haar%20kind%20uit%20De%20Panne&source=KW.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_react">
                            <a href="javascript:void(0)">Reageer</a>
                        </li>
                                        <li class="toolbar_item_comments"><div class="commentCountPlaceholder"></div></li>
                    <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    

                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>KW.be-nieuws in je facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="http://www.facebook.com/krantvanwestvlaanderen" data-width="450" data-show-faces="true"></div>
        </aside>
                                        
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="cxense widget"><div id="55714fd992d57c950c09caf41453921646b3f2a0_template" style="display: none;"></div><div id="55714fd992d57c950c09caf41453921646b3f2a0_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '55714fd992d57c950c09caf41453921646b3f2a0',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('55714fd992d57c950c09caf41453921646b3f2a0_template').innerHTML = data.response.template;
                        cX.renderTemplate('55714fd992d57c950c09caf41453921646b3f2a0_template', '55714fd992d57c950c09caf41453921646b3f2a0_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('55714fd992d57c950c09caf41453921646b3f2a0_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="widget newsletter"><h3>Nieuwsbrief</h3><div id="newsletter_form"><fieldset><legend id="result">Ontvang dagelijks twee updates in uw mailbox met het belangrijkste nieuws uit West-Vlaanderen, aangeboden door de redactie van KW!</legend><div class="alert alert-warning alert-mail hide">Gelieve een geldig e-mailadres mee te geven.</div><div class="alert alert-warning alert-codes hide">Gelieve de gewenste nieuwsbrieven te selecteren</div><div class="alert alert-info hide">Even geduld a.u.b.</div><div class="alert alert-success hide">U bent met succes ingeschreven</div><div class="alert alert-error hide">Er is een fout opgetreden</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Uw e-mailadres"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');">Inschrijven</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWMDAG" checked>West-Vlaanderen vandaag - MIDDAG</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWDAG" checked>West-Vlaanderen vandaag - AVOND</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWPROMO" checked>Wekelijkse West-Vlaanderen Promo nieuwsbrief</label></fieldset></div></div>
<div class="cxense widget"><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_template" style="display: none;"></div><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '68bcf0b125325b2cb81c77134ba38943db0527b2',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('68bcf0b125325b2cb81c77134ba38943db0527b2_template').innerHTML = data.response.template;
                        cX.renderTemplate('68bcf0b125325b2cb81c77134ba38943db0527b2_template', '68bcf0b125325b2cb81c77134ba38943db0527b2_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('68bcf0b125325b2cb81c77134ba38943db0527b2_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>



                                    <a name="comment"></a>
                    <div id="comments"></div>
                    <input type="hidden" id="contentid" value="246237" />
                                            <div id="commentSpace"></div>
                                    
            
                        
        </article>
    </div>
            <script type="text/javascript">
            window._ttf = window._ttf || [];
            _ttf.push({
                pid          : 0
                ,lang        : 'nl'
                ,slot        : '.row .article-body > p'
                ,format      : 'inread'
                                ,minSlot     : 0
                                ,css         : 'margin:0 0 10px;'
            });
                            (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
                    </script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                                                <div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="HALFMRECT1" class="Ad HALFMRECT1">
                                                    <script>initAdhese('HALFMRECT1', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>                                                                            <div class="widget"><script type="text/javascript">var facebookCode = 'krantvanwestvlaanderen';</script><h3>Volg KW</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="KW op Facebook
                    ">KW op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="KW op Twitter
                    ">KW op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content kweeet"><p><a href="http://twitter.com/kweeet" target="_blank">@kweeet</a></p><a href="https://twitter.com/kweeet" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="/rss/" title="KW RSS" rel="nofollow">KW RSS</a></li><li class="instagram"><a href="http://instagram.com/kw.be?ref=badge" target="_blank">Instagram</a></li></ul></div>
<div id="kw-rightbottom-mostread" class="most-read widget"><h3 class="Widget-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Child Focus zoekt jonge moeder en haar kind uit De Panne" href="http://kw.knack.be/west-vlaanderen/nieuws/samenleving/child-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne/article-normal-246237.html">Child Focus zoekt jonge moeder en haar kind uit De Panne</a></li><li><span class="num">2</span><a title="Man vliegt in Oudenburg met auto van de E40 maar is ongedeerd" href="http://kw.knack.be/west-vlaanderen/nieuws/ongevallen/man-vliegt-in-oudenburg-met-auto-van-de-e40-maar-is-ongedeerd/article-normal-246239.html"><i class="roularticon-plus"></i>Man vliegt in Oudenburg met auto van de E40 maar is ongedeerd</a></li><li><span class="num">3</span><a title="Philip Migom uit Esen getekend door dood van zijn zoon bij aanslagen dit jaar" href="http://kw.knack.be/west-vlaanderen/nieuws/samenleving/philip-migom-uit-esen-getekend-door-dood-van-zijn-zoon-bij-aanslagen-dit-jaar/article-normal-246207.html"><i class="roularticon-plus"></i>Philip Migom uit Esen getekend door dood van zijn zoon bij aanslagen dit jaar</a></li><li><span class="num">4</span><a title="KMI waarschuwt voor gladde wegen tijdens overgang van oud naar nieuw" href="http://kw.knack.be/west-vlaanderen/nieuws/verkeer-en-mobiliteit/kmi-waarschuwt-voor-gladde-wegen-tijdens-overgang-van-oud-naar-nieuw/article-normal-246211.html">KMI waarschuwt voor gladde wegen tijdens overgang van oud naar nieuw</a></li><li><span class="num">5</span><a title="Politiezone Grensleie waarschuwt voor inbraken tijdens oudejaarsnacht " href="http://kw.knack.be/west-vlaanderen/nieuws/criminaliteit/politiezone-grensleie-waarschuwt-voor-inbraken-tijdens-oudejaarsnacht/article-normal-246199.html">Politiezone Grensleie waarschuwt voor inbraken tijdens oudejaarsnacht </a></li></ol></div>
<div class="widget adhese"><div id="HALFP"><script>initAdhese("HALFP","module");</script></div>
<br></br>
<div id="HALFMRECT2"><script>initAdhese("HALFMRECT2","module");</script></div></div>
<div class="Widget listWidget"><h3 class="Widget-title">Alles over...</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(25031);</script><a href="http://kw.knack.be/west-vlaanderen/nieuws/samenleving/gezondheid/groupement-normal-25031.html">Gezondheid</a></li><li><script>rmgParamObject.displayedContent.add(26163);</script><a href="http://kw.knack.be/west-vlaanderen/nieuws/samenleving/sociaal/groupement-normal-26163.html">Sociaal</a></li><li><script>rmgParamObject.displayedContent.add(25867);</script><a href="http://kw.knack.be/west-vlaanderen/nieuws/samenleving/overheid/groupement-normal-25867.html">Overheid</a></li><li><script>rmgParamObject.displayedContent.add(26583);</script><a href="http://kw.knack.be/west-vlaanderen/nieuws/samenleving/vrije-tijd/groupement-normal-26583.html">Vrije tijd</a></li><li><script>rmgParamObject.displayedContent.add(26817);</script><a href="http://kw.knack.be/west-vlaanderen/nieuws/samenleving/wonen/groupement-normal-26817.html">Wonen</a></li></ul><div class="clearfix"></div></div>
<div class="widget bannerWidget"></div>
<div class="widget"><script>rmgParamObject.ligatus.render('side');</script></div>

<div class="widget quotes"><h3 class="Widget-title">Opinie<a class="Widget-titleLink" title="Alle opiniestukken" href="http://kw.knack.be/west-vlaanderen/nieuws/opinie/">Alle opiniestukken</a></h3><ul></ul></div>
<div class="widget bannerWidget"><script>rmgParamObject.displayedContent.add(136985);</script><figure><a title="Jouw gemeente op Instagram" href="http://kw.knack.be/west-vlaanderen/tag/instagram-11215.html"><img width="300" height="101" alt="Jouw gemeente op Instagram" src="/medias/4111/2104889.jpg"></a></figure></div>
<div class="widget newsletter"><h3>Nieuwsbrief</h3><div id="newsletter_form"><fieldset><legend id="result">Ontvang dagelijks twee updates in uw mailbox met het belangrijkste nieuws uit West-Vlaanderen, aangeboden door de redactie van KW!</legend><div class="alert alert-warning alert-mail hide">Gelieve een geldig e-mailadres mee te geven.</div><div class="alert alert-warning alert-codes hide">Gelieve de gewenste nieuwsbrieven te selecteren</div><div class="alert alert-info hide">Even geduld a.u.b.</div><div class="alert alert-success hide">U bent met succes ingeschreven</div><div class="alert alert-error hide">Er is een fout opgetreden</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Uw e-mailadres"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');">Inschrijven</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWMDAG" checked>West-Vlaanderen vandaag - MIDDAG</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWDAG" checked>West-Vlaanderen vandaag - AVOND</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWPROMO" checked>Wekelijkse West-Vlaanderen Promo nieuwsbrief</label></fieldset></div></div>
<div class="widget bannerWidget"></div>
<div class="widget"><div style="height: 250px" id="beweb_ps"></div>
<script type="text/javascript">
var bw_ps_adspot_id = "50416924";
</script>
<script src="http://abs.proxistore.com/abe/ps.jsp"></script></div>
<div class="widget teaser-group"><h3 class="Widget-title">Fotospecials</h3><script>rmgParamObject.displayedContent.add(246205);</script><article class="teaser gallery img-top" id="gallery-widget-246205"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-246205');
                                            var diapos = new Array();diapos.push('/medias/4795/2455085.jpg');diapos.push('/medias/4795/2455087.jpg');diapos.push('/medias/4795/2455089.jpg');diapos.push('/medias/4795/2455091.jpg');diapos.push('/medias/4795/2455093.jpg');diapos.push('/medias/4795/2455095.jpg');diapos.push('/medias/4795/2455097.jpg');diapos.push('/medias/4795/2455099.jpg');diapos.push('/medias/4795/2455101.jpg');diapos.push('/medias/4795/2455103.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="FOTOSPECIAL De wielercarri&egrave;re van Gianni Meersman in 75 beelden" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/fotospecial-de-wielercarriere-van-gianni-meersman-in-75-beelden/diaporama-normal-246205.html"><img alt="FOTOSPECIAL De wielercarri&egrave;re van Gianni Meersman in 75 beelden"></a><a href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/fotospecial-de-wielercarriere-van-gianni-meersman-in-75-beelden/diaporama-normal-246205.html" class="overlay gallery"></a></figure><h1><a title="FOTOSPECIAL De wielercarri&egrave;re van Gianni Meersman in 75 beelden" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/fotospecial-de-wielercarriere-van-gianni-meersman-in-75-beelden/diaporama-normal-246205.html">FOTOSPECIAL De wielercarri&egrave;re van Gianni Meersman in 75 beelden</a></h1></article><script>rmgParamObject.displayedContent.add(246197);</script><article class="teaser gallery img-top" id="gallery-widget-246197"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-246197');
                                            var diapos = new Array();diapos.push('/medias/4793/2454437.jpg');diapos.push('/medias/4793/2454439.jpg');diapos.push('/medias/4793/2454441.jpg');diapos.push('/medias/4793/2454443.jpg');diapos.push('/medias/4793/2454445.jpg');diapos.push('/medias/4793/2454447.jpg');diapos.push('/medias/4793/2454449.jpg');diapos.push('/medias/4793/2454451.jpg');diapos.push('/medias/4793/2454453.jpg');diapos.push('/medias/4793/2454455.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="DECEMBER: Valse walvissen, valse agenten en... crashende combi's" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/december-valse-walvissen-valse-agenten-en-crashende-combi-s/diaporama-normal-246197.html"><img alt="DECEMBER: Valse walvissen, valse agenten en... crashende combi's"></a><a href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/december-valse-walvissen-valse-agenten-en-crashende-combi-s/diaporama-normal-246197.html" class="overlay gallery"></a></figure><h1><a title="DECEMBER: Valse walvissen, valse agenten en... crashende combi's" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/december-valse-walvissen-valse-agenten-en-crashende-combi-s/diaporama-normal-246197.html">DECEMBER: Valse walvissen, valse agenten en... crashende combi's</a></h1></article><script>rmgParamObject.displayedContent.add(246149);</script><article class="teaser gallery img-top" id="gallery-widget-246149"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-246149');
                                            var diapos = new Array();diapos.push('/medias/4791/2453349.jpg');diapos.push('/medias/4791/2453351.jpg');diapos.push('/medias/4791/2453353.jpg');diapos.push('/medias/4791/2453355.jpg');diapos.push('/medias/4791/2453357.jpg');diapos.push('/medias/4791/2453359.jpg');diapos.push('/medias/4791/2453361.jpg');diapos.push('/medias/4791/2453363.jpg');diapos.push('/medias/4791/2453365.jpg');diapos.push('/medias/4791/2453367.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="NOVEMBER: Water, vuur en ijs... en goeie Kompany in Roeselare" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/november-water-vuur-en-ijs-en-goeie-kompany-in-roeselare/diaporama-normal-246149.html"><img alt="NOVEMBER: Water, vuur en ijs... en goeie Kompany in Roeselare"></a><a href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/november-water-vuur-en-ijs-en-goeie-kompany-in-roeselare/diaporama-normal-246149.html" class="overlay gallery"></a></figure><h1><a title="NOVEMBER: Water, vuur en ijs... en goeie Kompany in Roeselare" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/november-water-vuur-en-ijs-en-goeie-kompany-in-roeselare/diaporama-normal-246149.html">NOVEMBER: Water, vuur en ijs... en goeie Kompany in Roeselare</a></h1></article><script>rmgParamObject.displayedContent.add(246163);</script><article class="teaser gallery img-top" id="gallery-widget-246163"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-246163');
                                            var diapos = new Array();diapos.push('/medias/4792/2453767.jpg');diapos.push('/medias/4792/2453769.jpg');diapos.push('/medias/4792/2453771.jpg');diapos.push('/medias/4792/2453773.jpg');diapos.push('/medias/4792/2453775.jpg');diapos.push('/medias/4792/2453777.jpg');diapos.push('/medias/4792/2453779.jpg');diapos.push('/medias/4792/2453781.jpg');diapos.push('/medias/4792/2453783.jpg');diapos.push('/medias/4792/2453785.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Supporters cyclocross trotseren de kou voor wereldkampioenen in Bredene" href="http://kw.knack.be/west-vlaanderen/sport/wielrennen/in-beeld-supporters-cyclocross-trotseren-de-kou-voor-wereldkampioenen-in-bredene/diaporama-normal-246163.html"><img alt="IN BEELD Supporters cyclocross trotseren de kou voor wereldkampioenen in Bredene"></a><a href="http://kw.knack.be/west-vlaanderen/sport/wielrennen/in-beeld-supporters-cyclocross-trotseren-de-kou-voor-wereldkampioenen-in-bredene/diaporama-normal-246163.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Supporters cyclocross trotseren de kou voor wereldkampioenen in Bredene" href="http://kw.knack.be/west-vlaanderen/sport/wielrennen/in-beeld-supporters-cyclocross-trotseren-de-kou-voor-wereldkampioenen-in-bredene/diaporama-normal-246163.html">IN BEELD Supporters cyclocross trotseren de kou voor wereldkampioenen in Bredene</a></h1></article><script>rmgParamObject.displayedContent.add(246147);</script><article class="teaser gallery img-top" id="gallery-widget-246147"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-246147');
                                            var diapos = new Array();diapos.push('/medias/4791/2453255.jpg');diapos.push('/medias/4791/2453257.jpg');diapos.push('/medias/4791/2453259.jpg');diapos.push('/medias/4791/2453261.jpg');diapos.push('/medias/4791/2453263.jpg');diapos.push('/medias/4791/2453265.jpg');diapos.push('/medias/4791/2453267.jpg');diapos.push('/medias/4791/2453269.jpg');diapos.push('/medias/4791/2453271.jpg');diapos.push('/medias/4791/2453273.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="OKTOBER: Een koddig geitje met grote vrienden, wat schapen en... een reuzenhaai!" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/oktober-een-koddig-geitje-met-grote-vrienden-wat-schapen-en-een-reuzenhaai/diaporama-normal-246147.html"><img alt="OKTOBER: Een koddig geitje met grote vrienden, wat schapen en... een reuzenhaai!"></a><a href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/oktober-een-koddig-geitje-met-grote-vrienden-wat-schapen-en-een-reuzenhaai/diaporama-normal-246147.html" class="overlay gallery"></a></figure><h1><a title="OKTOBER: Een koddig geitje met grote vrienden, wat schapen en... een reuzenhaai!" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/oktober-een-koddig-geitje-met-grote-vrienden-wat-schapen-en-een-reuzenhaai/diaporama-normal-246147.html">OKTOBER: Een koddig geitje met grote vrienden, wat schapen en... een reuzenhaai!</a></h1></article><script>rmgParamObject.displayedContent.add(228215);</script><article class="teaser gallery img-top" id="gallery-widget-228215"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-228215');
                                            var diapos = new Array();diapos.push('/medias/4315/2209513.jpg');diapos.push('/medias/4315/2209515.jpg');diapos.push('/medias/4315/2209517.jpg');diapos.push('/medias/4315/2209519.jpg');diapos.push('/medias/4315/2209521.jpg');diapos.push('/medias/4315/2209523.jpg');diapos.push('/medias/4315/2209525.jpg');diapos.push('/medias/4315/2209527.jpg');diapos.push('/medias/4315/2209529.jpg');diapos.push('/medias/4315/2209531.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Dit waren al onze Zomerbabbels in 2016" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-dit-waren-al-onze-zomerbabbels-in-2016/diaporama-normal-228215.html"><img alt="IN BEELD Dit waren al onze Zomerbabbels in 2016"></a><a href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-dit-waren-al-onze-zomerbabbels-in-2016/diaporama-normal-228215.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Dit waren al onze Zomerbabbels in 2016" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-dit-waren-al-onze-zomerbabbels-in-2016/diaporama-normal-228215.html">IN BEELD Dit waren al onze Zomerbabbels in 2016</a></h1></article></div>
<div class="widget"><iframe scrolling="no" frameborder="0" allowTransparency="true" src="http://www.deezer.com/plugins/player?format=square&autoplay=false&playlist=true&width=300&height=670&color=1990DB&layout=&size=medium&type=playlist&id=1090341561&title=&app_id=1" width="300" height="670"></iframe></div>
<div class="widget"><article class="teaser img-left"><script>rmgParamObject.displayedContent.add(176423);</script><div class="row"><div class="span4"><header><h3><a title="Vacatures bij Krant van West-Vlaanderen" href="http://kw.knack.be/info/vacatures/">Vacatures bij Krant van West-Vlaanderen</a></h3></header></div></div><div class="row"><div class="span2"><figure><a title="Vacatures bij Krant van West-Vlaanderen" href="http://kw.knack.be/info/vacatures/"><img width="140" height="106" alt="Vacatures bij Krant van West-Vlaanderen" src="/medias/2012/1030301.jpg"></a></figure></div><div class="span2"><p>Klik <a href="http://kw.knack.be/info/vacatures/" target="_blank">hier</a> voor een overzicht van onze vacatures</p></div></div></article></div>
<div class="widget"><div class="widget adhese">
	<div id="PROMO">
		<script>initAdhese("PROMO");</script>
	</div>
</div></div>
<div class="widget bannerWidget"></div>
<div class="widget bannerWidget"><script>rmgParamObject.displayedContent.add(169931);</script><figure><a title="Hoeveel West-Vlaming zit er in jou?" href="http://kw.knack.be/acties/hoeveel-west-vlaming-zit-er-in-jou/game-iframe-169929.html"><img width="300" height="120" alt="Hoeveel West-Vlaming zit er in jou?" src="/medias/2309/1182221.jpg"></a></figure></div>
<div class="widget"><script  type="text/javascript" src="http://tools.uitdatabank.be/widgets/layout/131.js"></script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="cxense widget"><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_template" style="display: none;"></div><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '06c6ec38c812aa29c36b2fa881054a3797a35b41',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('06c6ec38c812aa29c36b2fa881054a3797a35b41_template').innerHTML = data.response.template;
                        cX.renderTemplate('06c6ec38c812aa29c36b2fa881054a3797a35b41_template', '06c6ec38c812aa29c36b2fa881054a3797a35b41_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('06c6ec38c812aa29c36b2fa881054a3797a35b41_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="cxense widget"><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_template" style="display: none;"></div><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '7173b00e45308c4d9313d7c0b057496ae5475f28',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('7173b00e45308c4d9313d7c0b057496ae5475f28_template').innerHTML = data.response.template;
                        cX.renderTemplate('7173b00e45308c4d9313d7c0b057496ae5475f28_template', '7173b00e45308c4d9313d7c0b057496ae5475f28_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('7173b00e45308c4d9313d7c0b057496ae5475f28_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>


    </div>
    

                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Krant van West-Vlaanderen</h3><a class="pull-left" href=""><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=422&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/abonneren/" data-key="static_kw_abo">Abonneer u</a></li><li  ><a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">Huidig nummer</a></li><li  ><a  href="/kw-digitaal/" data-key="static_kw_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/kw-digitaal/#devices" data-key="static_kw_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                <h3><a href="/west-vlaanderen/">West-Vlaanderen</a></h3>
    <ul class="unstyled">
                                                        
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" data-key="west_vlaanderen_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li class='kw-plus' >
                                <a  href="/+/" data-key="west_vlaanderen_plus_nieuws"><i class="roularticon-kw-plus"></i></a>
            </li>

        
    </ul>
            </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=middag" target="_new">West-Vlaanderen Vandaag</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=namiddag" target="_new">West-Vlaanderen Vandaag Namiddag Update</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=promo" target="_new">Wekelijkse West-Vlaanderen Promo nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kw.knack.be/west-vlaanderen">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/kw-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/krantvanwestvlaanderen">KW op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://twitter.com/kweeet">KW op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">KW RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2016 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="/info/adverteren">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
                    </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.knack.be/info/cookie-beleid-roularta-media-group/article-service-712935.html" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                        
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                        <div id="LAYER2" class="Ad LAYER2">
                                                    <script>initAdhese('LAYER2', 'inline');</script>
                    </div>
    
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.2.92"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.2.92'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.2.92'},
                {main: '/js/main.js?v3.2.92'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.2.92'},
                {cookies: '/js/cookies.js?v3.2.92'},
                {place: '/js/vendor/jquery.place-min.js?v3.2.92'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.2.92"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.2.92'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.2.92'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.2.92'},
                    {typeaheadCities:'/s/ajax/typeahead-cities'},
                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.2.92'},
                            {plus: '/js/paywall-plus.js?v3.2.92'},
        {paywall: '/js/paywall.js?v3.2.92'},
                    {plugins: '/js/plugins.js?v3.2.92'},
                {common2: '/js/common2.js?v3.2.92'},
                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.2.92'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.2.92', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.2.92', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.2.92', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KW-NL', 'KVW_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});
        </script>
                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '50F00A601AF84AA1';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5vgfaj6hiv4',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '1471207446503201',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="widget"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1449309688719428');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style 'display:none'
src='https://www.facebook.com/tr?id=1449309688719428&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code --></div>
<div class="widget"><script async src="https://cdn.onthe.io/io.js/g68pitcH6SRr"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Redactie KW","dimension2":"1483207928","dimension3":"Samenleving","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-KW-NL","dimension9":"< 500","dimension11":"De Panne","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->
        <!--  START CHARTBEAT -->
        <script>
            if (rmgParamObject.env == 'prod') {
                var assetTitle_ = "Child\x20Focus\x20zoekt\x20jonge\x20moeder\x20en\x20haar\x20kind\x20uit\x20De\x20Panne";
                var sectionTitle_= "Samenleving";
                var _sf_async_config={uid: 21700, domain: 'kw.knack.be'};
                _sf_async_config.sections= (window.location.href.indexOf('utm_medium=Email') != -1) ? "newsletter" : sectionTitle_;
                _sf_async_config.title= (assetTitle_ != '')? assetTitle_ : sectionTitle_;
                _sf_async_config.authors= (typeof redacteur != "undefined" && redacteur!=null)? redacteur : '';
                _sf_async_config.useCanonical = true;
                _sf_async_config.path = "http://kw.knack.be/west-vlaanderen/nieuws/samenleving/child-focus-zoekt-jonge-moeder-en-haar-kind-uit-de-panne/article-normal-246237.html";
                (function(){
                        function loadChartbeat() {
                                window._sf_endpt=(new Date()).getTime();
                                var e = document.createElement('script');
                                e.setAttribute('language', 'javascript');
                                e.setAttribute('type', 'text/javascript');
                                e.setAttribute('src',
                                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
                                document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            }
      </script>
      <!--  END CHARTBEAT -->
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-KW-NL/desktop/tags/angular-tag.js"></script>
        
        

            </body>
</html>
