

<!DOCTYPE html>
<html>
  <head>
      <title>LIVE Vanuit de gemeenteraad in Waregem - Politiek - KW.be</title>
      <script>
    try {
        dataLayer = [{"env":"prod","siteCode":"Site-KW-NL","language":"nl","contentId":250197,"contentType":"live","contentSubtype":"normal","contentSection":"politiek","contentTitle":"LIVE Vanuit de gemeenteraad in Waregem","contentAuthor":"Tom Van Houtte","contentLength":49,"contentZone":"public","pageType":"content","pageName":"LIVE Vanuit de gemeenteraad in Waregem","media":"desktop","userType":"ANONYMOUS"}];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Slechts 20 punten en 3 vragen sieren de agenda van de februarizitting van de Waregemse raad. Daarin komen onder meer een aantal verkeersmaatregelen aan bod. Zo wenst het stadsbestuur een verbod uit te vaardigen om vanuit de Desselgemseweg de Stijn Streuvelsstraat in te rijden." />
        <meta name="adhese_location" content="_Site-KW-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="kweeet" />
        <meta property="fb:app_id" content="1471207446503201" />
        <meta property="og:image" content="http://kw.knack.be/medias/4965/2542521.jpg" />
        <meta property="og:title" content="LIVE Vanuit de gemeenteraad in Waregem" />
        <meta property="og:description" content="Slechts 20 punten en 3 vragen sieren de agenda van de februarizitting van de Waregemse raad. Daarin komen onder meer een aantal verkeersmaatregelen aan bod. Zo wenst het stadsbestuur een verbod uit te vaardigen om vanuit de Desselgemseweg de Stijn Streuvelsstraat in te rijden." />
        <meta property="og:type" content="live" />
        <meta property="og:url" content="http://kw.knack.be/west-vlaanderen/nieuws/politiek/vanuit-de-gemeenteraad-in-waregem/live-normal-250197.html" />
        <meta property="article:section" content="politiek" />
        <meta property="article:published_time" content="2017-02-07 15:12:00" />
        <meta property="article:modified_time" content="2017-02-07 19:56:14" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="3000250197" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="live" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="live_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KW-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.kw.knack.be/west-vlaanderen/nieuws/politiek/vanuit-de-gemeenteraad-in-waregem/live-normal-250197.html" />
                                <link rel="canonical" href="http://kw.knack.be/west-vlaanderen/nieuws/politiek/vanuit-de-gemeenteraad-in-waregem/live-normal-250197.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KW-NL.ico?v3.0.54.1">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KW-NL.ico?v3.0.54.1">
      <link rel="stylesheet" href="/css/style_KW-NL.css?v3.2.24" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-KW-NL.desktop.css?v3.2.24" media="screen,projection">
          <link href="/css/print.css?v3.2.24" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.2.95"></script>
      <script src="/js/init.js?v3.2.95"></script>
      <script src="/js/external/adrum.js?v3.2.95"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
      <script>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</script>
    <script src="/js/vendor/head.min.js?v3.2.95"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.2.95"></script>
        <script src="/js/wob-bannering.js?v3.2.95"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.2.95"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KW-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                        
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- PROXISTORE SCRIPT -->
                <script src="http://abs.proxistore.com/abe/psversion.jsp" type="text/javascript"></script>
          <script type="text/javascript">
              bw_ps_adspot_id = "50416924";
              if(typeof ps_version!='undefined'){
                  document.write('<script language=\"JavaScript\" src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\"><\/script>');
              }
          </script>
            <!-- END PROXISTORE SCRIPT -->
  </head>
    <body class="Content live_normal content article liveBlog        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo70jLvcOkCg9tcys2RFaRu.l0uwIcmnz5DMEj9D6P.r7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kw');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return closeSplash();">
                        <div class="logo">KW.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                        <div id="BANTOP" class="Ad BANTOP">
                                                    <script>initAdhese('BANTOP', 'inline');</script>
                    </div>
    
                <div id="wrapper">
                                        <header id="masthead" role="banner">
                    <div id="top">
    <div class="container">
        <div class="row">
            <div class="span5">
                <p class="date">
                    <a href="/west-vlaanderen/recent-nieuws/" onclick="ga('send','event','top','click','recent_news_KW')">dinsdag 7 februari 2017</a>
                </p>
                <ul id="services">
                                                                                            
                                        
                                        
            <li  >
                                <a  href="/nieuwsbrieven/" onclick="ga('send','event','top','click','Site-KW-NL_Nieuwsbrief_prod')" data-key="west_vlaanderen_nieuwsbrieven">Nieuwsbrief</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/kw-digitaal/" onclick="ga('send','event','top','click','Site-KW-NL_KW Digitaal_prod')" data-key="static_kw_digitaal">KW Digitaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" onclick="ga('send','event','top','click','Site-KW-NL_Acties_prod')" data-key="west_vlaanderen_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/abonneren/" onclick="ga('send','event','top','click','Site-KW-NL_Abonneren_prod')" data-key="static_kw_abo">Abonneren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/" onclick="ga('send','event','top','click','Site-KW-NL_Info_prod')" data-key="west_vlaanderen_info">Info</a>
            </li>

        
                                    </ul>
            </div>
            <div class="span7">
                                    <div id="search" class="input-append" role="search">
                        <form action="/west-vlaanderen/zoeken" id="searchbox">
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" id="q" autocomplete="off" class="span2" placeholder="Zoeken in KW.be" dir="ltr" spellcheck="false" /><a class="add-on" onclick="document.getElementById('searchbox').submit()"><i class="icon-search icon-white"></i></a>
                        </form>
                        <script type="application/ld+json">
                            {
                              "@context": "http://schema.org",
                              "@type": "WebSite",
                              "url": "http://kw.knack.be/west-vlaanderen/",
                              "potentialAction": {
                                "@type": "SearchAction",
                                "target": "http://kw.knack.be/west-vlaanderen/zoeken?q={q}",
                                "query-input": "required name=q"
                              }
                            }
                        </script>
                    </div>
                                                    <ul class="notreg">
                        <li><a id="login-regi" class="notRegLogon link">Aanmelden</a></li>
                    </ul>
                    <ul class="reg">
                        <li><a class="regLogoff link">Afmelden</a></li>
                        <li><a class="regModify link">Registratie wijzigen</a></li>
                    </ul>
                            </div>
        </div>
    </div>
</div>                    <div id="header">
    <div class="container">
        <div class="row">
            <div class="span3">
                <h1 class="logo">
                    <a href="/west-vlaanderen/" onclick="ga('send','event','top','click','logo_KW')">KW.be</a>
                </h1>
                            </div>
            <div class="span6">
               <div id="channel-nav">
                    <div class="navbar">
                        <div class="navbar-inner">
                            <ul class="nav">
                                                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Nieuws_prod')" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Sport_prod')" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Foto &amp; video_prod')" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_E-Krant_prod')">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Acties_prod')" data-key="west_vlaanderen_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li class='kw-plus' >
                                <a  href="/+/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_KW+_prod')" data-key="west_vlaanderen_plus_nieuws"><i class="roularticon-kw-plus"></i></a>
            </li>

        
                            </ul>
                        </div>
                    </div>
                </div>
                                    <nav id="nav" role="navigation">
                        <div class="navbar">
                            <div class="navbar-inner">
                                <ul class="nav">
                                                                                    
                                        
                                        
            <li  >
                                <a class="active" href="/west-vlaanderen/nieuws/politiek/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Politiek_prod')" data-key="west_vlaanderen_nieuws_politiek">Politiek</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/economie/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Economie_prod')" data-key="west_vlaanderen_nieuws_economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/cultuur-en-media/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Cultuur_prod')" data-key="west_vlaanderen_nieuws_cultuur_en_media">Cultuur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/criminaliteit/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Criminaliteit_prod')" data-key="west_vlaanderen_nieuws_criminaliteit">Criminaliteit</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/ongevallen/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Ongevallen_prod')" data-key="west_vlaanderen_nieuws_ongevallen">Ongevallen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/verkeer-en-mobiliteit/" onclick="ga('send','event','desktopmenu','click','Site-KW-NL_Verkeer_prod')" data-key="west_vlaanderen_nieuws_verkeer_en_mobiliteit">Verkeer</a>
            </li>

        
                                </ul>
                            </div>
                        </div>
                    </nav>
                            </div>
            <div class="region span3">
                <form>
                    <fieldset>
                        <label>Nieuws uit jouw gemeente</label>
                        <input type="text" placeholder="Kies een gemeente of postcode" data-provide="typeahead" class="citySearch" />
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div>                                <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                        <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

            <script>var kw_city = 'Waregem';</script>
    
    
            <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fpolitiek%2Fvanuit-de-gemeenteraad-in-waregem%2Flive-normal-250197.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://kw.be/s/r/c/250197&text=LIVE%20Vanuit%20de%20gemeenteraad%20in%20Waregem&via=kweeet" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fpolitiek%2Fvanuit-de-gemeenteraad-in-waregem%2Flive-normal-250197.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fpolitiek%2Fvanuit-de-gemeenteraad-in-waregem%2Flive-normal-250197.html&title=LIVE%20Vanuit%20de%20gemeenteraad%20in%20Waregem&source=KW.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    

                                                                

                                                                        <script>
                headjs.ready(function(){
                    ga('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        <span class="live">Live </span>Vanuit de gemeenteraad in Waregem
    </h1>
                    <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                            <span class="byline-picture">
                                            <a rel="author" href="http://kw.knack.be/west-vlaanderen/auteurs/tom-van-houtte-25.html">
                                                <img class="author-image pull-left" alt="Tom Van Houtte" src="http://kw.knack.be/assets/2/avatar_1191.JPG" itemprop="image" width="38" height="38" />
                                            </a>
                                        </span>
                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://kw.knack.be/west-vlaanderen/auteurs/tom-van-houtte-25.html" title="Artikels van Tom Van Houtte">
                                            Tom Van Houtte
                                        </a>
                                    </span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">
        07/02/17 om 15:12 - Bijgewerkt om 19:56
            </p>

                                                                                            </div>
                                            </div>
                </div>
            </div>
                
            <p class="lead" itemprop="description">Slechts 20 punten en 3 vragen sieren de agenda van de februarizitting van de Waregemse raad. Daarin komen onder meer een aantal verkeersmaatregelen aan bod. Zo wenst het stadsbestuur een verbod uit te vaardigen om vanuit de Desselgemseweg de Stijn Streuvelsstraat in te rijden.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fpolitiek%2Fvanuit-de-gemeenteraad-in-waregem%2Flive-normal-250197.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://kw.be/s/r/c/250197&text=LIVE%20Vanuit%20de%20gemeenteraad%20in%20Waregem&via=kweeet" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fpolitiek%2Fvanuit-de-gemeenteraad-in-waregem%2Flive-normal-250197.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fpolitiek%2Fvanuit-de-gemeenteraad-in-waregem%2Flive-normal-250197.html&title=LIVE%20Vanuit%20de%20gemeenteraad%20in%20Waregem&source=KW.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    

                                                                            

                                                                        <div class="row">
                                            <script>
                            var liveLastUpdated = 1486493774;
                            var liveItems = 12;
                            var currentTime = 1486497845;
                            rmgParamObject.liveExists = true;
                        </script>
                        <div class="article-body span8" itemprop="articleBody">
                            

                            <div id="liveBlog">
                                <div class="row">
                                    <div class="live-controls span8">
                                        <div class="row">
                                            <div class="span8">
                                                <div class="sort-controls">
                                                    <form class="form-inline">
                                                        <label for="selectSortOrder">Sorteer op:</label>
                                                        <select class="input-medium" id="selectSortOrder">
                                                            <option id="desc">Recentste</option>
                                                            <option id="asc">Oudste</option>
                                                        </select>
                                                    </form>
                                                </div>
                                                <div class="live-update" style="display:none;">
                                                    <span>Automatische update:</span> <div class="switch on" data-text-swap="Uit">Aan</div><a class="link" data-text-swap="Aan">Uit</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="alert alert-info" id="live-update-alert">
                                    <a href="javascript:void(0)">
                                        <div class="btn btn-mini btn-info"><i class="icon-refresh icon-white"></i></div>Er zijn nieuwe updates
                                    </a>
                                </div>
                                <script>postListSize = 20;</script><div class="refreshmessage well well-small" style="display:none;">Deze pagina wordt automatisch vernieuwd bij update</div><ul id="postlist_asc" class="postlist"><li class="post" id="li-post-17099"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:56:14">19:56</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Raad is ten einde</strong></p><p>We hebben er deze maand net geen uur over gedaan. Tot dinsdag 7 maart om 19 uur!</p><p><strong>Lees ons gemeenteraadsverslag ook in Krant van West-Vlaanderen, editie Het Wekelijks Nieuws Waregem.</strong></p></div></article></li><li class="post" id="li-post-17097"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:55:16">19:55</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Groen: &ldquo;Waarom moet zwarte wand van De Schakel groen worden?&rdquo;</strong></p><p>Inge Vandevelde (Groen) heeft vragen bij de plannen van het stadsbestuur om de opvallende zwarte wand van cultuurcentrum De Schakel aan de kant van de Zuiderpromenade aan te kleden met beplanting, een 'groengevel' dus. "Wat wordt de totale kost? Wie zal het onderhoud uitvoeren en wat mag/moet dat kosten? Wat is er eigenlijk mis met de zwarte muur van De Schakel?", zo luidde de kern van het betoog van raadslid Vandevelde. Ze verwees naar de recente make-over van de watertoren, die een blinkend zwart kleedje kreeg aangemeten.</p><p>Schepen van Bibliotheek en Cultuur Pietro Iacopucci (CD&amp;V): "Er is nog geen bestek uitgeschreven. We hopen in de buurt van de 150.000 euro uit ons budget te komen. Het onderhoud zal in een vast contract worden gegoten. <strong>De gevel zal een groen accent krijgen, maar daarmee zal niet de hele zwarte gevel verdwijnen.</strong> Voor een goed begrip: met verweerde platen is niks mis, maar ook niet met een groenere gevel, vinden wij. Die zal de Zuiderpromenade een nog mooier accent geven."</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="Directeur Esther Maas met op de achtergrond de bibliteek en het cultuurcentrum." src="/medias/4966/2542783.jpg" width="460" height="307"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Directeur Esther Maas met op de achtergrond de bibliteek en het cultuurcentrum.<span class="copyright"> &copy; Foto a-HDV</span></p></figcaption></figure></div></article></li><li class="post" id="li-post-17095"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:49:43">19:49</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Herstelling straatkolken Roterijstraat laat op zich wachten</strong></p><p>Bernard Loosveldt (N-VA) hekelde het feit dat de herstellingwerken aan de straatkolken in de Roterijstraat op zich laten wachten. "Halfweg vorig jaar kerkende het stadsbestuur dat er een serieus probleem is met de waterontvangers. Na de <strong>heraanleg van het fietspad in de Roterijstraat in 2012</strong> werd vrij snel duidelijk dat de werken <strong>niet naar behoren werden uitgevoerd</strong>, met alle problemen van dien.</p><p>Schepen van Openbare Werken Maria Polfliet (CD&amp;V): "De aannemer zou begin december starten, maar de werken werden op vraag van de stad achteruitgeschoven naar februari-maart, dus verwachten we eerstdaags de planning."</p></div></article></li><li class="post" id="li-post-17093"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:36:38">19:36</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Tourn&eacute;e Min&eacute;rale in het stadhuis</strong></p><p>'t Is niet de gewoonte van de Waregemse gemeenteraad, maar deze keer kan niemand een pintje bestellen tijdens de zitting. Het stadhuis neemt namelijk ook deel aan Tourn&eacute;e Min&eacute;rale. Dus moeten we het stellen met een glas plat water of spuitwater.</p></div></article></li><li class="post" id="li-post-17091"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:32:41">19:32</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Parkeerverbod in Fabrieksstraat</strong></p><p><strong>Door de invoering van betalend parkeren achter het station</strong> is de parkeerdruk in de Fabrieksstraat toegenomen. De gestalde voertuigen belemmeren daar de toegang tot enkele garages en verhinderen de vlotte doorgang van het verkeer. De raad gaf zijn fiat voor de invoering van een parkeerverbod aan de overzijde van de garages in de Fabrieksstraat.</p><p>Mario Verhellen (SP.A): "We hebben de voorbije gemeenteraad al parkeerverboden ingevoerd vanwege dat betalend parkeren aan het station. Intussen maken al minder pendelaars gebruik van ons station. Heeft het stadsbestuur in deze context al contact opgenomen met de NMBS?"</p><p>Schepen van Mobiliteit Kristof Chanterie: "<strong>De NMBS vindt het nog te vroeg voor een evaluatie.</strong> De treinmaatschappij wil dat pas doen na zes maanden."</p></div></article></li><li class="post" id="li-post-17089"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:27:59">19:27</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Verboden om Stijn Streuvelsstraat nog vanuit Desselgemseweg in te rijden</strong></p><p>Uit een geweststudie blijkt dat er nog altijd he<strong>el wat sluipverkeer is in de Stijn Streuvelsstraat</strong> en dat is een belangrijke oorzaak van filevorming in de Jozef Duthoystraat en de Desselgemseweg, vooral tijdens de spitsuren. Vandaar dat aan de gemeenteraad werd gevraagd een verkeersreglement goed te keuren dat <strong>het inrijden van de Streuvelsstraat vanuit de Desselgemseweg verbiedt</strong>. Bovendien wordt <strong>alleen nog rechtsafslaand verkeer vanuit de Stijn Streuvelsstraat op de Desselgemseweg toegelaten</strong>. De raad gaf zijn goedkeuring aan deze belangrijke wijziging.</p><p>Xavier Wyckhuyse (Open VLD) herhaalde ook nog eens zijn eerdere vraag om het v<strong>erkeerslicht in de Desselgemseweg wat achteruit te schuiven</strong> tegenover de Stijn Streuvelsstraat, zodat er daar meer auto's kunnen uitrijden als de Desselgemseweg groen licht krijgt." Volgens schepen van Verkeer en Mobiliteit Kristof Chanterie (CD&amp;V) is het gewoon kwestie de lichten beter op elkaar af te stemmen.</p><p>Mario Verhellen (SP.A): "We moeten alleszins <strong>vermijden van de Stijn Streuvelsstraat nog meer sluipweg te maken dan ze nu al is.</strong>"</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="Het gevaarlijke kruispunt van de Stijn Streuvelsstraat met de Desselgemseweg wordt veiliger gemaakt." src="/medias/4966/2542727.jpg" width="460" height="244"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Het gevaarlijke kruispunt van de Stijn Streuvelsstraat met de Desselgemseweg wordt veiliger gemaakt.<span class="copyright"> &copy; Google Streetview</span></p></figcaption></figure></div></article></li><li class="post" id="li-post-17087"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:15:58">19:15</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Nieuwe betonvakken kosten half miljoen euro</strong></p><p>In meerdere straten moeten betonvakken worden hersteld, goed voor een kostprijs van ruim 500.000 euro (inclusief btw). Het gaat om stroken van de Schaagstraat, Zultseweg, Jan Borluutstraat, Deerlijkseweg, Oblatenstraat, Schoendalestraat, Kronkelstraat, Radestraat, Leiestraat, Poelstraat en Leenriestraat.</p></div></article></li><li class="post" id="li-post-17085"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:13:34">19:13</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Energie besparen in scholen, kerk en stadion</strong></p><p>In samenwerking met Eandis wil het stadsbestuur op meerdere locaties energiebesparende maatregelen doorvoeren. Zo is er sprake van het vernieuwen van de stookplaats in de stedelijke basisscholen van Sint-Eloois-Vijve en Beveren-Leie en in het stadion B (uitbreiding Regenboogstadion) en de vernieuwing van de brander in de kerk in Nieuwenhove. Kostprijs van dat alles: 500.000 euro (exclusief btw).</p><p>"Er zijn nog een aantal installaties die onze aandacht verdienen, maar<strong> deze zijn het dringendst aan vernieuwing toe</strong>. Zo zullen we in de toekomst ook het dak en de isolatie van het OC Eikenhove vernieuwen", aldus schepen van Energie Rik Soens (CD&amp;V) als antwoord op een vraag van Inge Vandevelde (Groen).</p><p>Mario Verhellen (SP.A): "De terugverdientijd in de kerk van Nieuwenhove bedraagt 42 jaar. <strong>Warmeluchtgeneratoren waren allicht een beter alternatief geweest</strong>."</p></div></article></li><li class="post" id="li-post-17083"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:07:46">19:07</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Beheersplan voor Goed te Beaulieu</strong></p><p>Vorig jaar kocht het stadsbestuur het Goed te Beaulieu in Beveren-Leie aan. Er wordt een beheersplan opgemaakt volgens de reglementering van Onroerend Erfgoed. De gemeenteraad keurde het ontwerp tot de aanstelling van een ontwerper voor de opmaak van het beheersplan goed. Er wordt 25.000 euro voor uitgetrokken.</p><p>Inge Vandevelde (Groen) vroeg naar verduidelijking in verband met dit dossier. Ze had gehoord dat er plannen zijn om van het Goed te Beaulieu een <strong>zorgboerderij</strong> te maken. Schepen van Patrimonium Rik Soens (CD&amp;V): "We laten alles open en zien over drie, vier jaar dan wel wat financieel haalbaar is."</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="Het Goed te Beaulieu in Beveren-Leie." src="/medias/4966/2542705.jpg" width="460" height="307"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Het Goed te Beaulieu in Beveren-Leie.<span class="copyright"> &copy; Foto a-RSB</span></p></figcaption></figure></div></article></li><li class="post" id="li-post-17081"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:01:00">19:01</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>De raad is begonnen</strong></p><p>Weliswaar zonder <strong>Martine Vandevelde (onafhankelijk)</strong>, die zich liet verontschuldigen.</p></div></article></li><li class="post" id="li-post-17079"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 15:21:39">15:21</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Groen: &ldquo;Waarom moet zwarte wand van De Schakel groen worden?&rdquo;</strong></p><p>Inge Vandevelde (Groen) heeft vragen bij de plannen van het stadsbestuur om de opvallende zwarte wand van cultuurcentrum De Schakel aan de kant van de Zuiderpromenade aan te kleden met beplanting, een 'groengevel' dus. "Wat is er eigenlijk mis met de zwarte muur van De Schakel?" Op die vraag wil ze vanavond het antwoord te weten komen.</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="Inge Vandevelde (r.) in gesprek tijdens een eerdere raad." src="/medias/4965/2542537.jpg" width="460" height="307"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Inge Vandevelde (r.) in gesprek tijdens een eerdere raad.<span class="copyright"> &copy; Foto Groen Waregem</span></p></figcaption></figure></div></article></li><li class="post" id="li-post-17077"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 15:13:57">15:13</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>De samenstelling van de raad</strong></p><p>Zo ziet het halfrond eruit.</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="De bezetting van de Waregemse raad." src="/medias/4965/2542529.jpg" width="460" height="487"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">De bezetting van de Waregemse raad.<span class="copyright"> &copy; GF</span></p></figcaption></figure></div></article></li></ul><ul id="postlist_desc" class="postlist" style="display:none;"><li class="post" id="li-post-17077"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 15:13:57">15:13</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>De samenstelling van de raad</strong></p><p>Zo ziet het halfrond eruit.</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="De bezetting van de Waregemse raad." src="/medias/4965/2542529.jpg" width="460" height="487"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">De bezetting van de Waregemse raad.<span class="copyright"> &copy; GF</span></p></figcaption></figure></div></article></li><li class="post" id="li-post-17079"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 15:21:39">15:21</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Groen: &ldquo;Waarom moet zwarte wand van De Schakel groen worden?&rdquo;</strong></p><p>Inge Vandevelde (Groen) heeft vragen bij de plannen van het stadsbestuur om de opvallende zwarte wand van cultuurcentrum De Schakel aan de kant van de Zuiderpromenade aan te kleden met beplanting, een 'groengevel' dus. "Wat is er eigenlijk mis met de zwarte muur van De Schakel?" Op die vraag wil ze vanavond het antwoord te weten komen.</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="Inge Vandevelde (r.) in gesprek tijdens een eerdere raad." src="/medias/4965/2542537.jpg" width="460" height="307"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Inge Vandevelde (r.) in gesprek tijdens een eerdere raad.<span class="copyright"> &copy; Foto Groen Waregem</span></p></figcaption></figure></div></article></li><li class="post" id="li-post-17081"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:01:00">19:01</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>De raad is begonnen</strong></p><p>Weliswaar zonder <strong>Martine Vandevelde (onafhankelijk)</strong>, die zich liet verontschuldigen.</p></div></article></li><li class="post" id="li-post-17083"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:07:46">19:07</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Beheersplan voor Goed te Beaulieu</strong></p><p>Vorig jaar kocht het stadsbestuur het Goed te Beaulieu in Beveren-Leie aan. Er wordt een beheersplan opgemaakt volgens de reglementering van Onroerend Erfgoed. De gemeenteraad keurde het ontwerp tot de aanstelling van een ontwerper voor de opmaak van het beheersplan goed. Er wordt 25.000 euro voor uitgetrokken.</p><p>Inge Vandevelde (Groen) vroeg naar verduidelijking in verband met dit dossier. Ze had gehoord dat er plannen zijn om van het Goed te Beaulieu een <strong>zorgboerderij</strong> te maken. Schepen van Patrimonium Rik Soens (CD&amp;V): "We laten alles open en zien over drie, vier jaar dan wel wat financieel haalbaar is."</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="Het Goed te Beaulieu in Beveren-Leie." src="/medias/4966/2542705.jpg" width="460" height="307"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Het Goed te Beaulieu in Beveren-Leie.<span class="copyright"> &copy; Foto a-RSB</span></p></figcaption></figure></div></article></li><li class="post" id="li-post-17085"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:13:34">19:13</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Energie besparen in scholen, kerk en stadion</strong></p><p>In samenwerking met Eandis wil het stadsbestuur op meerdere locaties energiebesparende maatregelen doorvoeren. Zo is er sprake van het vernieuwen van de stookplaats in de stedelijke basisscholen van Sint-Eloois-Vijve en Beveren-Leie en in het stadion B (uitbreiding Regenboogstadion) en de vernieuwing van de brander in de kerk in Nieuwenhove. Kostprijs van dat alles: 500.000 euro (exclusief btw).</p><p>"Er zijn nog een aantal installaties die onze aandacht verdienen, maar<strong> deze zijn het dringendst aan vernieuwing toe</strong>. Zo zullen we in de toekomst ook het dak en de isolatie van het OC Eikenhove vernieuwen", aldus schepen van Energie Rik Soens (CD&amp;V) als antwoord op een vraag van Inge Vandevelde (Groen).</p><p>Mario Verhellen (SP.A): "De terugverdientijd in de kerk van Nieuwenhove bedraagt 42 jaar. <strong>Warmeluchtgeneratoren waren allicht een beter alternatief geweest</strong>."</p></div></article></li><li class="post" id="li-post-17087"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:15:58">19:15</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Nieuwe betonvakken kosten half miljoen euro</strong></p><p>In meerdere straten moeten betonvakken worden hersteld, goed voor een kostprijs van ruim 500.000 euro (inclusief btw). Het gaat om stroken van de Schaagstraat, Zultseweg, Jan Borluutstraat, Deerlijkseweg, Oblatenstraat, Schoendalestraat, Kronkelstraat, Radestraat, Leiestraat, Poelstraat en Leenriestraat.</p></div></article></li><li class="post" id="li-post-17089"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:27:59">19:27</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Verboden om Stijn Streuvelsstraat nog vanuit Desselgemseweg in te rijden</strong></p><p>Uit een geweststudie blijkt dat er nog altijd he<strong>el wat sluipverkeer is in de Stijn Streuvelsstraat</strong> en dat is een belangrijke oorzaak van filevorming in de Jozef Duthoystraat en de Desselgemseweg, vooral tijdens de spitsuren. Vandaar dat aan de gemeenteraad werd gevraagd een verkeersreglement goed te keuren dat <strong>het inrijden van de Streuvelsstraat vanuit de Desselgemseweg verbiedt</strong>. Bovendien wordt <strong>alleen nog rechtsafslaand verkeer vanuit de Stijn Streuvelsstraat op de Desselgemseweg toegelaten</strong>. De raad gaf zijn goedkeuring aan deze belangrijke wijziging.</p><p>Xavier Wyckhuyse (Open VLD) herhaalde ook nog eens zijn eerdere vraag om het v<strong>erkeerslicht in de Desselgemseweg wat achteruit te schuiven</strong> tegenover de Stijn Streuvelsstraat, zodat er daar meer auto's kunnen uitrijden als de Desselgemseweg groen licht krijgt." Volgens schepen van Verkeer en Mobiliteit Kristof Chanterie (CD&amp;V) is het gewoon kwestie de lichten beter op elkaar af te stemmen.</p><p>Mario Verhellen (SP.A): "We moeten alleszins <strong>vermijden van de Stijn Streuvelsstraat nog meer sluipweg te maken dan ze nu al is.</strong>"</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="Het gevaarlijke kruispunt van de Stijn Streuvelsstraat met de Desselgemseweg wordt veiliger gemaakt." src="/medias/4966/2542727.jpg" width="460" height="244"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Het gevaarlijke kruispunt van de Stijn Streuvelsstraat met de Desselgemseweg wordt veiliger gemaakt.<span class="copyright"> &copy; Google Streetview</span></p></figcaption></figure></div></article></li><li class="post" id="li-post-17091"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:32:41">19:32</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Parkeerverbod in Fabrieksstraat</strong></p><p><strong>Door de invoering van betalend parkeren achter het station</strong> is de parkeerdruk in de Fabrieksstraat toegenomen. De gestalde voertuigen belemmeren daar de toegang tot enkele garages en verhinderen de vlotte doorgang van het verkeer. De raad gaf zijn fiat voor de invoering van een parkeerverbod aan de overzijde van de garages in de Fabrieksstraat.</p><p>Mario Verhellen (SP.A): "We hebben de voorbije gemeenteraad al parkeerverboden ingevoerd vanwege dat betalend parkeren aan het station. Intussen maken al minder pendelaars gebruik van ons station. Heeft het stadsbestuur in deze context al contact opgenomen met de NMBS?"</p><p>Schepen van Mobiliteit Kristof Chanterie: "<strong>De NMBS vindt het nog te vroeg voor een evaluatie.</strong> De treinmaatschappij wil dat pas doen na zes maanden."</p></div></article></li><li class="post" id="li-post-17093"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:36:38">19:36</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Tourn&eacute;e Min&eacute;rale in het stadhuis</strong></p><p>'t Is niet de gewoonte van de Waregemse gemeenteraad, maar deze keer kan niemand een pintje bestellen tijdens de zitting. Het stadhuis neemt namelijk ook deel aan Tourn&eacute;e Min&eacute;rale. Dus moeten we het stellen met een glas plat water of spuitwater.</p></div></article></li><li class="post" id="li-post-17095"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:49:43">19:49</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Herstelling straatkolken Roterijstraat laat op zich wachten</strong></p><p>Bernard Loosveldt (N-VA) hekelde het feit dat de herstellingwerken aan de straatkolken in de Roterijstraat op zich laten wachten. "Halfweg vorig jaar kerkende het stadsbestuur dat er een serieus probleem is met de waterontvangers. Na de <strong>heraanleg van het fietspad in de Roterijstraat in 2012</strong> werd vrij snel duidelijk dat de werken <strong>niet naar behoren werden uitgevoerd</strong>, met alle problemen van dien.</p><p>Schepen van Openbare Werken Maria Polfliet (CD&amp;V): "De aannemer zou begin december starten, maar de werken werden op vraag van de stad achteruitgeschoven naar februari-maart, dus verwachten we eerstdaags de planning."</p></div></article></li><li class="post" id="li-post-17097"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:55:16">19:55</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Groen: &ldquo;Waarom moet zwarte wand van De Schakel groen worden?&rdquo;</strong></p><p>Inge Vandevelde (Groen) heeft vragen bij de plannen van het stadsbestuur om de opvallende zwarte wand van cultuurcentrum De Schakel aan de kant van de Zuiderpromenade aan te kleden met beplanting, een 'groengevel' dus. "Wat wordt de totale kost? Wie zal het onderhoud uitvoeren en wat mag/moet dat kosten? Wat is er eigenlijk mis met de zwarte muur van De Schakel?", zo luidde de kern van het betoog van raadslid Vandevelde. Ze verwees naar de recente make-over van de watertoren, die een blinkend zwart kleedje kreeg aangemeten.</p><p>Schepen van Bibliotheek en Cultuur Pietro Iacopucci (CD&amp;V): "Er is nog geen bestek uitgeschreven. We hopen in de buurt van de 150.000 euro uit ons budget te komen. Het onderhoud zal in een vast contract worden gegoten. <strong>De gevel zal een groen accent krijgen, maar daarmee zal niet de hele zwarte gevel verdwijnen.</strong> Voor een goed begrip: met verweerde platen is niks mis, maar ook niet met een groenere gevel, vinden wij. Die zal de Zuiderpromenade een nog mooier accent geven."</p><figure class="image" itemtype="http://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><img itemprop="image" alt="Directeur Esther Maas met op de achtergrond de bibliteek en het cultuurcentrum." src="/medias/4966/2542783.jpg" width="460" height="307"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Directeur Esther Maas met op de achtergrond de bibliteek en het cultuurcentrum.<span class="copyright"> &copy; Foto a-HDV</span></p></figcaption></figure></div></article></li><li class="post" id="li-post-17099"><article class="row"><p class="span1 post-published-time"><time datetime="2017-02-07 19:56:14">19:56</time></p><div class="avatar span1"><img src="/assets/2/avatar_1191.JPG" alt="Tom Van Houtte"></div><div class="span6 post-content"><p><strong>Raad is ten einde</strong></p><p>We hebben er deze maand net geen uur over gedaan. Tot dinsdag 7 maart om 19 uur!</p><p><strong>Lees ons gemeenteraadsverslag ook in Krant van West-Vlaanderen, editie Het Wekelijks Nieuws Waregem.</strong></p></div></article></li></ul>

                            </div>
                                
                        </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fpolitiek%2Fvanuit-de-gemeenteraad-in-waregem%2Flive-normal-250197.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://kw.be/s/r/c/250197&text=LIVE%20Vanuit%20de%20gemeenteraad%20in%20Waregem&via=kweeet" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fpolitiek%2Fvanuit-de-gemeenteraad-in-waregem%2Flive-normal-250197.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkw.knack.be%2Fwest-vlaanderen%2Fnieuws%2Fpolitiek%2Fvanuit-de-gemeenteraad-in-waregem%2Flive-normal-250197.html&title=LIVE%20Vanuit%20de%20gemeenteraad%20in%20Waregem&source=KW.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    

                                                                    </footer>
                                    
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module cxense widget"><div id="55714fd992d57c950c09caf41453921646b3f2a0_template" style="display: none;"></div><div id="55714fd992d57c950c09caf41453921646b3f2a0_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '55714fd992d57c950c09caf41453921646b3f2a0',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('55714fd992d57c950c09caf41453921646b3f2a0_template').innerHTML = data.response.template;
                        cX.renderTemplate('55714fd992d57c950c09caf41453921646b3f2a0_template', '55714fd992d57c950c09caf41453921646b3f2a0_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('55714fd992d57c950c09caf41453921646b3f2a0_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module widget newsletter"><h3>Nieuwsbrief</h3><div id="newsletter_form"><fieldset><legend id="result">Ontvang dagelijks twee updates in uw mailbox met het belangrijkste nieuws uit West-Vlaanderen, aangeboden door de redactie van KW!</legend><div class="alert alert-warning alert-mail hide">Gelieve een geldig e-mailadres mee te geven.</div><div class="alert alert-warning alert-codes hide">Gelieve de gewenste nieuwsbrieven te selecteren</div><div class="alert alert-info hide">Even geduld a.u.b.</div><div class="alert alert-success hide">U bent met succes ingeschreven</div><div class="alert alert-error hide">Er is een fout opgetreden</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Uw e-mailadres"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');">Inschrijven</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWMDAG" checked>West-Vlaanderen vandaag - MIDDAG</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWDAG" checked>West-Vlaanderen vandaag - AVOND</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWPROMO" checked>Wekelijkse West-Vlaanderen Promo nieuwsbrief</label></fieldset></div></div>
<div class="Module cxense widget"><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_template" style="display: none;"></div><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '68bcf0b125325b2cb81c77134ba38943db0527b2',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('68bcf0b125325b2cb81c77134ba38943db0527b2_template').innerHTML = data.response.template;
                        cX.renderTemplate('68bcf0b125325b2cb81c77134ba38943db0527b2_template', '68bcf0b125325b2cb81c77134ba38943db0527b2_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('68bcf0b125325b2cb81c77134ba38943db0527b2_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>



                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                                                <div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="HALFMRECT1" class="Ad HALFMRECT1">
                                                    <script>initAdhese('HALFMRECT1', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'krantvanwestvlaanderen';</script><h3>Volg KW</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="KW op Facebook
                    ">KW op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="KW op Twitter
                    ">KW op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content kweeet"><p><a href="http://twitter.com/kweeet" target="_blank">@kweeet</a></p><a href="https://twitter.com/kweeet" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="/rss/" title="KW RSS" rel="nofollow">KW RSS</a></li><li class="instagram"><a href="http://instagram.com/kw.be?ref=badge" target="_blank">Instagram</a></li></ul></div>
<div id="kw-rightbottom-mostread" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Infovergadering eenrichtingsverkeer aan station Tielt eindigt met... tweerichtingsverkeer" href="http://kw.knack.be/west-vlaanderen/nieuws/verkeer-en-mobiliteit/infovergadering-eenrichtingsverkeer-aan-station-tielt-eindigt-met-tweerichtingsverkeer/article-normal-250135.html">Infovergadering eenrichtingsverkeer aan station Tielt eindigt met... tweerichtingsverkeer</a></li><li><span class="num">2</span><a title='Acteur Pol Goossen: "De grote troef van West-Vlaanderen? Dat het zo plat is!"' href="http://kw.knack.be/west-vlaanderen/meer/acteur-pol-goossen-de-grote-troef-van-west-vlaanderen-dat-het-zo-plat-is/article-normal-250189.html"><i class="roularticon-plus"></i>Acteur Pol Goossen: "De grote troef van West-Vlaanderen? Dat het zo plat is!"</a></li><li><span class="num">3</span><a title="Dievenbende steelt onderdelen uit BMW's in De Haan en Bredene" href="http://kw.knack.be/west-vlaanderen/nieuws/criminaliteit/dievenbende-steelt-onderdelen-uit-bmw-s-in-de-haan-en-bredene/article-normal-250203.html">Dievenbende steelt onderdelen uit BMW's in De Haan en Bredene</a></li><li><span class="num">4</span><a title="Andy Vermaut start nieuwe politieke partij in Diksmuide" href="http://kw.knack.be/west-vlaanderen/nieuws/politiek/andy-vermaut-start-nieuwe-politieke-partij-in-diksmuide/article-normal-250183.html">Andy Vermaut start nieuwe politieke partij in Diksmuide</a></li><li><span class="num">5</span><a title="Herbeleef de gemeenteraad in Ieper: plannen voormalig openluchtzwembad maand uitgesteld" href="http://kw.knack.be/west-vlaanderen/nieuws/politiek/herbeleef-de-gemeenteraad-in-ieper-plannen-voormalig-openluchtzwembad-maand-uitgesteld/live-normal-250105.html">Herbeleef de gemeenteraad in Ieper: plannen voormalig openluchtzwembad maand uitgesteld</a></li></ol></div>
<div class="Module widget adhese"><div id="HALFP"><script>initAdhese("HALFP","module");</script></div>
<br></br>
<div id="HALFMRECT2"><script>initAdhese("HALFMRECT2","module");</script></div></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget quotes"><h3 class="Module-title">Opinie<a class="Module-titleLink" title="Alle opiniestukken" href="http://kw.knack.be/west-vlaanderen/nieuws/opinie/">Alle opiniestukken</a></h3><ul></ul></div>

<div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(136985);</script><figure><a title="Jouw gemeente op Instagram" href="http://kw.knack.be/west-vlaanderen/tag/instagram-11215.html"><img width="300" height="101" alt="Jouw gemeente op Instagram" src="/medias/4111/2104889.jpg"></a></figure></div>
<div class="Module widget newsletter"><h3>Nieuwsbrief</h3><div id="newsletter_form"><fieldset><legend id="result">Ontvang dagelijks twee updates in uw mailbox met het belangrijkste nieuws uit West-Vlaanderen, aangeboden door de redactie van KW!</legend><div class="alert alert-warning alert-mail hide">Gelieve een geldig e-mailadres mee te geven.</div><div class="alert alert-warning alert-codes hide">Gelieve de gewenste nieuwsbrieven te selecteren</div><div class="alert alert-info hide">Even geduld a.u.b.</div><div class="alert alert-success hide">U bent met succes ingeschreven</div><div class="alert alert-error hide">Er is een fout opgetreden</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Uw e-mailadres"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');">Inschrijven</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWMDAG" checked>West-Vlaanderen vandaag - MIDDAG</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWDAG" checked>West-Vlaanderen vandaag - AVOND</label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBKWPROMO" checked>Wekelijkse West-Vlaanderen Promo nieuwsbrief</label></fieldset></div></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget teaser-group"><h3 class="Module-title">Fotospecials</h3><script>rmgParamObject.displayedContent.add(250129);</script><article class="teaser gallery img-top" id="gallery-widget-250129"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-250129');
                                            var diapos = new Array();diapos.push('/medias/4963/2541297.jpg');diapos.push('/medias/4963/2541299.jpg');diapos.push('/medias/4963/2541301.jpg');diapos.push('/medias/4963/2541303.jpg');diapos.push('/medias/4963/2541305.jpg');diapos.push('/medias/4963/2541307.jpg');diapos.push('/medias/4963/2541309.jpg');diapos.push('/medias/4963/2541311.jpg');diapos.push('/medias/4963/2541313.jpg');diapos.push('/medias/4963/2541315.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD De Lanteern brengt een kunstige komedie op de planken" href="http://kw.knack.be/west-vlaanderen/nieuws/cultuur-en-media/in-beeld-de-lanteern-brengt-een-kunstige-komedie-op-de-planken/diaporama-normal-250129.html"><img alt="IN BEELD De Lanteern brengt een kunstige komedie op de planken"></a><a href="http://kw.knack.be/west-vlaanderen/nieuws/cultuur-en-media/in-beeld-de-lanteern-brengt-een-kunstige-komedie-op-de-planken/diaporama-normal-250129.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD De Lanteern brengt een kunstige komedie op de planken" href="http://kw.knack.be/west-vlaanderen/nieuws/cultuur-en-media/in-beeld-de-lanteern-brengt-een-kunstige-komedie-op-de-planken/diaporama-normal-250129.html">IN BEELD De Lanteern brengt een kunstige komedie op de planken</a></h1></article><script>rmgParamObject.displayedContent.add(250077);</script><article class="teaser gallery img-top" id="gallery-widget-250077"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-250077');
                                            var diapos = new Array();diapos.push('/medias/4960/2539711.jpg');diapos.push('/medias/4960/2539713.jpg');diapos.push('/medias/4960/2539715.jpg');diapos.push('/medias/4960/2539717.jpg');diapos.push('/medias/4960/2539719.jpg');diapos.push('/medias/4960/2539721.jpg');diapos.push('/medias/4960/2539723.jpg');diapos.push('/medias/4960/2539725.jpg');diapos.push('/medias/4960/2539727.jpg');diapos.push('/medias/4960/2539729.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Butler kruipt in de huid van rijke tante" href="http://kw.knack.be/west-vlaanderen/nieuws/cultuur-en-media/in-beeld-butler-kruipt-in-de-huid-van-rijke-tante/diaporama-normal-250077.html"><img alt="IN BEELD Butler kruipt in de huid van rijke tante"></a><a href="http://kw.knack.be/west-vlaanderen/nieuws/cultuur-en-media/in-beeld-butler-kruipt-in-de-huid-van-rijke-tante/diaporama-normal-250077.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Butler kruipt in de huid van rijke tante" href="http://kw.knack.be/west-vlaanderen/nieuws/cultuur-en-media/in-beeld-butler-kruipt-in-de-huid-van-rijke-tante/diaporama-normal-250077.html">IN BEELD Butler kruipt in de huid van rijke tante</a></h1></article><script>rmgParamObject.displayedContent.add(250041);</script><article class="teaser gallery img-top" id="gallery-widget-250041"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-250041');
                                            var diapos = new Array();diapos.push('/medias/4958/2538681.jpg');diapos.push('/medias/4958/2538683.jpg');diapos.push('/medias/4958/2538685.jpg');diapos.push('/medias/4958/2538687.jpg');diapos.push('/medias/4958/2538689.jpg');diapos.push('/medias/4958/2538691.jpg');diapos.push('/medias/4958/2538693.jpg');diapos.push('/medias/4958/2538695.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title='Saida Chebil: "Zelfzeker geworden dankzij missverkiezingen"' href="http://kw.knack.be/west-vlaanderen/meer/saida-chebil-zelfzeker-geworden-dankzij-missverkiezingen/diaporama-normal-250041.html"><img alt='Saida Chebil: "Zelfzeker geworden dankzij missverkiezingen"'></a><a href="http://kw.knack.be/west-vlaanderen/meer/saida-chebil-zelfzeker-geworden-dankzij-missverkiezingen/diaporama-normal-250041.html" class="overlay gallery"></a></figure><h1><a title='Saida Chebil: "Zelfzeker geworden dankzij missverkiezingen"' href="http://kw.knack.be/west-vlaanderen/meer/saida-chebil-zelfzeker-geworden-dankzij-missverkiezingen/diaporama-normal-250041.html"><i class="roularticon-plus"></i>Saida Chebil: "Zelfzeker geworden dankzij missverkiezingen"</a></h1></article><script>rmgParamObject.displayedContent.add(250005);</script><article class="teaser gallery img-top" id="gallery-widget-250005"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-250005');
                                            var diapos = new Array();diapos.push('/medias/4957/2538253.jpg');diapos.push('/medias/4957/2538255.jpg');diapos.push('/medias/4957/2538257.jpg');diapos.push('/medias/4957/2538259.jpg');diapos.push('/medias/4957/2538261.jpg');diapos.push('/medias/4957/2538263.jpg');diapos.push('/medias/4957/2538265.jpg');diapos.push('/medias/4957/2538267.jpg');diapos.push('/medias/4957/2538269.jpg');diapos.push('/medias/4957/2538271.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Zulte Waregem speelt gelijk tegen AA Gent" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-zulte-waregem-speelt-gelijk-tegen-aa-gent/diaporama-normal-250005.html"><img alt="IN BEELD Zulte Waregem speelt gelijk tegen AA Gent"></a><a href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-zulte-waregem-speelt-gelijk-tegen-aa-gent/diaporama-normal-250005.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Zulte Waregem speelt gelijk tegen AA Gent" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-zulte-waregem-speelt-gelijk-tegen-aa-gent/diaporama-normal-250005.html">IN BEELD Zulte Waregem speelt gelijk tegen AA Gent</a></h1></article><script>rmgParamObject.displayedContent.add(249973);</script><article class="teaser gallery img-top" id="gallery-widget-249973"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-249973');
                                            var diapos = new Array();diapos.push('/medias/4955/2537249.jpg');diapos.push('/medias/4955/2537251.jpg');diapos.push('/medias/4955/2537253.jpg');diapos.push('/medias/4955/2537255.jpg');diapos.push('/medias/4955/2537257.jpg');diapos.push('/medias/4955/2537259.jpg');diapos.push('/medias/4955/2537261.jpg');diapos.push('/medias/4955/2537263.jpg');diapos.push('/medias/4955/2537265.jpg');diapos.push('/medias/4955/2537267.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Club Brugge wint met het kleinste verschil tegen Charleroi" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-club-brugge-wint-met-het-kleinste-verschil-tegen-charleroi/diaporama-normal-249973.html"><img alt="IN BEELD Club Brugge wint met het kleinste verschil tegen Charleroi"></a><a href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-club-brugge-wint-met-het-kleinste-verschil-tegen-charleroi/diaporama-normal-249973.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Club Brugge wint met het kleinste verschil tegen Charleroi" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-club-brugge-wint-met-het-kleinste-verschil-tegen-charleroi/diaporama-normal-249973.html">IN BEELD Club Brugge wint met het kleinste verschil tegen Charleroi</a></h1></article></div>
<div class="Module widget"><iframe scrolling="no" frameborder="0" allowTransparency="true" src="http://www.deezer.com/plugins/player?format=square&autoplay=false&playlist=true&width=300&height=670&color=1990DB&layout=&size=medium&type=playlist&id=1090341561&title=&app_id=1" width="300" height="670"></iframe></div>
<div class="Module Module--rightColTeaser"><div class="Grid"><article data-contentid="176423" class="Teaser teaser-flow renvoi-normal Teaser--small Grid--itemSize12"><h1 class="Teaser-title"><a title="Vacatures bij Krant van West-Vlaanderen" href="http://kw.knack.be/info/vacatures/">Vacatures bij Krant van West-Vlaanderen</a></h1><figure class="Teaser-image u-fLeft"><a title="Vacatures bij Krant van West-Vlaanderen" href="http://kw.knack.be/info/vacatures/"><img src="/medias/2012/1030301.jpg" alt="Vacatures bij Krant van West-Vlaanderen"></a></figure><p class="Teaser-text">Klik <a href="http://kw.knack.be/info/vacatures/" target="_blank">hier</a> voor een overzicht van onze vacatures</p><script>rmgParamObject.displayedContent.add(176423);</script></article></div></div>
<div class="Module widget"><div class="widget adhese">
	<div id="PROMO">
		<script>initAdhese("PROMO");</script>
	</div>
</div></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(169931);</script><figure><a title="Hoeveel West-Vlaming zit er in jou?" href="http://kw.knack.be/acties/hoeveel-west-vlaming-zit-er-in-jou/game-iframe-169929.html"><img width="300" height="120" alt="Hoeveel West-Vlaming zit er in jou?" src="/medias/2309/1182221.jpg"></a></figure></div>
<div class="Module widget"><script  type="text/javascript" src="http://tools.uitdatabank.be/widgets/layout/131.js"></script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_template" style="display: none;"></div><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '06c6ec38c812aa29c36b2fa881054a3797a35b41',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('06c6ec38c812aa29c36b2fa881054a3797a35b41_template').innerHTML = data.response.template;
                        cX.renderTemplate('06c6ec38c812aa29c36b2fa881054a3797a35b41_template', '06c6ec38c812aa29c36b2fa881054a3797a35b41_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('06c6ec38c812aa29c36b2fa881054a3797a35b41_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module cxense widget"><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_template" style="display: none;"></div><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '7173b00e45308c4d9313d7c0b057496ae5475f28',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('7173b00e45308c4d9313d7c0b057496ae5475f28_template').innerHTML = data.response.template;
                        cX.renderTemplate('7173b00e45308c4d9313d7c0b057496ae5475f28_template', '7173b00e45308c4d9313d7c0b057496ae5475f28_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('7173b00e45308c4d9313d7c0b057496ae5475f28_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>


    </div>
    

                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Krant van West-Vlaanderen</h3><a class="pull-left" href=""><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=422&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/abonneren/" data-key="static_kw_abo">Abonneer u</a></li><li  ><a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">Huidig nummer</a></li><li  ><a  href="/kw-digitaal/" data-key="static_kw_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/kw-digitaal/#devices" data-key="static_kw_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                <h3><a href="/west-vlaanderen/">West-Vlaanderen</a></h3>
    <ul class="unstyled">
                                                        
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" data-key="west_vlaanderen_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li class='kw-plus' >
                                <a  href="/+/" data-key="west_vlaanderen_plus_nieuws"><i class="roularticon-kw-plus"></i></a>
            </li>

        
    </ul>
            </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=middag" target="_new">West-Vlaanderen Vandaag</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=namiddag" target="_new">West-Vlaanderen Vandaag Namiddag Update</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=promo" target="_new">Wekelijkse West-Vlaanderen Promo nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kw.knack.be/west-vlaanderen">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/kw-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/krantvanwestvlaanderen">KW op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://twitter.com/kweeet">KW op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">KW RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="/info/adverteren">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
                    </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.knack.be/info/cookie-beleid-roularta-media-group/article-service-712935.html" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                        
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                        <div id="LAYER2" class="Ad LAYER2">
                                                    <script>initAdhese('LAYER2', 'inline');</script>
                    </div>
    
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.2.95"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.2.95'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.2.95'},
                {main: '/js/main.js?v3.2.95'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.2.95'},
                {cookies: '/js/cookies.js?v3.2.95'},
                {place: '/js/vendor/jquery.place-min.js?v3.2.95'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.2.95"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.2.95'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.2.95'},
                                    {scroll: '/js/vendor/jquery.endless-scroll-1.4.8.js?v3.2.95'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.2.95'},
                                                    {typeaheadCities:'/s/ajax/typeahead-cities'},
                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.2.95'},
                        {plus: '/js/paywall-plus.js?v3.2.95'},
        {paywall: '/js/paywall.js?v3.2.95'},
                    {plugins: '/js/plugins.js?v3.2.95'},
                {common2: '/js/common2.js?v3.2.95'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.2.95'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.2.95', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.2.95', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.2.95', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KW-NL', 'KVW_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '50F00A601AF84AA1';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5vgfaj6hiv4',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '1471207446503201',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                    <script src="/js/endless-scroll-live.js?v3.2.95" type="text/javascript"></script>
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1449309688719428');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style 'display:none'
src='https://www.facebook.com/tr?id=1449309688719428&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code --></div>
<div class="Module widget"><script async src="https://cdn.onthe.io/io.js/g68pitcH6SRr"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Tom Van Houtte","dimension2":"1486476720","dimension3":"Politiek","dimension4":"live","dimension5":"KW","dimension6":"Site-KW-NL","dimension9":"< 500","dimension10":"KW Live","dimension11":"Waregem","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->
        <!--  START CHARTBEAT -->
        <script>
            if (rmgParamObject.env == 'prod') {
                var assetTitle_ = "Vanuit\x20de\x20gemeenteraad\x20in\x20Waregem";
                var sectionTitle_= "Politiek";
                var _sf_async_config={uid: 21700, domain: 'kw.knack.be'};
                _sf_async_config.sections= (window.location.href.indexOf('utm_medium=Email') != -1) ? "newsletter" : sectionTitle_;
                _sf_async_config.title= (assetTitle_ != '')? assetTitle_ : sectionTitle_;
                _sf_async_config.authors= (typeof redacteur != "undefined" && redacteur!=null)? redacteur : '';
                _sf_async_config.useCanonical = true;
                _sf_async_config.path = "http://kw.knack.be/west-vlaanderen/nieuws/politiek/vanuit-de-gemeenteraad-in-waregem/live-normal-250197.html";
                (function(){
                        function loadChartbeat() {
                                window._sf_endpt=(new Date()).getTime();
                                var e = document.createElement('script');
                                e.setAttribute('language', 'javascript');
                                e.setAttribute('type', 'text/javascript');
                                e.setAttribute('src',
                                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
                                document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            }
      </script>
      <!--  END CHARTBEAT -->
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-KW-NL/desktop/tags/angular-tag.js"></script>
        
        

                    </body>
</html>
