

<!DOCTYPE html>
<html>
  <head>
      <title>Man opgepakt die met fototoestel betrapt werd in kleedkamer van jeugdbasketters - Criminaliteit - KW.be</title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.25"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Na de training van de U14 van KBBC Oostkamp werd de man in de kleedkamer van sporthal De Valkaart betrapt met een fototoestel. " />
        <meta name="keywords" content="Oostkamp" />
        <meta name="adhese_location" content="_Site-KW-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="kweeet" />
        <meta property="fb:app_id" content="1471207446503201" />
        <meta property="og:image" content="http://kw.knack.be/medias/6161/3154915.jpg" />
        <meta property="og:title" content="Man opgepakt die met fototoestel betrapt werd in kleedkamer van jeugdbasketters" />
        <meta property="og:description" content="Na de training van de U14 van KBBC Oostkamp werd de man in de kleedkamer van sporthal De Valkaart betrapt met een fototoestel. " />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://kw.knack.be/west-vlaanderen/nieuws/criminaliteit/man-opgepakt-die-met-fototoestel-betrapt-werd-in-kleedkamer-van-jeugdbasketters/article-normal-272333.html" />
        <meta property="article:section" content="criminaliteit" />
        <meta property="article:published_time" content="2017-08-04 09:05:07" />
        <meta property="article:modified_time" content="2017-08-04 16:54:10" />
        <meta property="article:tag" content="Oostkamp" />
        <meta property="article:tag" content="KBBC Oostkamp" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="3000272333" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KW-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.kw.knack.be/west-vlaanderen/nieuws/criminaliteit/man-opgepakt-die-met-fototoestel-betrapt-werd-in-kleedkamer-van-jeugdbasketters/article-normal-272333.html" />
        <meta name="cXenseParse:recs:rmg-specat" value="plus" />
                                <link rel="canonical" href="http://kw.knack.be/west-vlaanderen/nieuws/criminaliteit/man-opgepakt-die-met-fototoestel-betrapt-werd-in-kleedkamer-van-jeugdbasketters/article-normal-272333.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KW-NL.ico?v3.0.64">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KW-NL.ico?v3.0.64">
      <link rel="stylesheet" href="/css/style_KW-NL.css?v3.2.65" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-KW-NL.desktop.css?v3.2.65" media="screen,projection">
          <link href="/css/print.css?v3.2.65" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.3.25"></script>
      <script src="/js/init.js?v3.3.25"></script>
      <script src="/js/external/adrum.js?v3.3.25"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
    <script src="/js/vendor/head.min.js?v3.3.25"></script>
            
        <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.3.25"></script>
        <script src="/js/wob-bannering.js?v3.3.25"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
      
          <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.25"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KW-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                              
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);

                  if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!= 'undefined' && ps_display_params!='') {
                      rmgAdhese.registerRequestParameter('in',"prx");
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
              </head>
    <body class="Content article_normal content article         premium protected">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo70jLvcOkCg9tcys2RFaRu.l0uwIcmnz5DMEj9D6P.r7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kw');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                        <div class="logo">KW.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                        <div id="BANTOP" class="Ad BANTOP">
                                                    <script>initAdhese('BANTOP', 'inline');</script>
                    </div>
    
                <div id="wrapper">
                                        <header id="masthead" role="banner">
                    <div id="top">
    <div class="container">
        <div class="row">
            <div class="span5">
                <p class="date">
                    <a href="/west-vlaanderen/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top','click','recent_news_KW')">vrijdag 4 augustus 2017</a>
                </p>
                <ul id="services">
                                                                                            
                                        
                                        
            <li  >
                                <a  href="/nieuwsbrieven/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top','click','Site-KW-NL_Nieuwsbrief_prod')" data-key="west_vlaanderen_nieuwsbrieven">Nieuwsbrief</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/kw-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top','click','Site-KW-NL_KW Digitaal_prod')" data-key="static_kw_digitaal">KW Digitaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/abonneren/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top','click','Site-KW-NL_Abonneren_prod')" data-key="static_kw_abo">Abonneren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top','click','Site-KW-NL_Info_prod')" data-key="west_vlaanderen_info">Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top','click','Site-KW-NL_KW+_prod')" data-key="west_vlaanderen_plus_nieuws"><i class="roularticon-kw-plus"></i></a>
            </li>

        
                                    </ul>
            </div>
            <div class="span7">
                                    <div id="search" class="input-append" role="search">
                        <form action="/west-vlaanderen/zoeken" id="searchbox">
                            <input type="hidden" name="ie" value="UTF-8" />
                            <input type="text" name="q" id="q" autocomplete="off" class="span2" placeholder="Zoeken in KW.be" dir="ltr" spellcheck="false" /><a class="add-on" onclick="document.getElementById('searchbox').submit()"><i class="icon-search icon-white"></i></a>
                        </form>
                        <script type="application/ld+json">
                            {
                              "@context": "http://schema.org",
                              "@type": "WebSite",
                              "url": "http://kw.knack.be/west-vlaanderen/",
                              "potentialAction": {
                                "@type": "SearchAction",
                                "target": "http://kw.knack.be/west-vlaanderen/zoeken?q={q}",
                                "query-input": "required name=q"
                              }
                            }
                        </script>
                    </div>
                                <ul id="top-read-later">
                    <li>
                        <a href="/lees-later/" class="link" id="top-read-later-trigger"
                           onclick="rmgPersonalizationObject.readLater.tracking('lees_later_view');">
                            <i class="roularticon-bookmark"></i>
                                                    </a>
                    </li>
                </ul>
                                    <ul class="notreg">
                        <li><a id="login-regi" class="notRegLogon link">Aanmelden</a></li>
                    </ul>
                    <ul class="reg">
                        <li><a class="regLogoff link">Afmelden</a></li>
                        <li><a class="regModify link">Registratie wijzigen</a></li>
                    </ul>
                            </div>
        </div>
    </div>
</div>                    <div id="header">
    <div class="container">
        <div class="row">
            <div class="span3">
                <h1 class="logo">
                    <a href="/west-vlaanderen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top','click','logo_KW')">KW.be</a>
                </h1>
                            </div>
            <div class="span6">
               <div id="channel-nav">
                    <div class="navbar">
                        <div class="navbar-inner">
                            <ul class="nav">
                                                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Nieuws_prod')" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Sport_prod')" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/weekend/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Weekend_prod')" data-key="west_vlaanderen_weekend">Weekend</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Foto &amp; video_prod')" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_E-Krant_prod')">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Acties_prod')" data-key="west_vlaanderen_acties">Acties</a>
            </li>

        
                            </ul>
                        </div>
                    </div>
                </div>
                                    <nav id="nav" role="navigation">
                        <div class="navbar">
                            <div class="navbar-inner">
                                <ul class="nav">
                                                                                    
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/politiek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Politiek_prod')" data-key="west_vlaanderen_nieuws_politiek">Politiek</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Economie_prod')" data-key="west_vlaanderen_nieuws_economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/cultuur-en-media/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Cultuur_prod')" data-key="west_vlaanderen_nieuws_cultuur_en_media">Cultuur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a class="active" href="/west-vlaanderen/nieuws/criminaliteit/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Criminaliteit_prod')" data-key="west_vlaanderen_nieuws_criminaliteit">Criminaliteit</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/ongevallen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Ongevallen_prod')" data-key="west_vlaanderen_nieuws_ongevallen">Ongevallen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/verkeer-en-mobiliteit/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-KW-NL_Verkeer_prod')" data-key="west_vlaanderen_nieuws_verkeer_en_mobiliteit">Verkeer</a>
            </li>

        
                                </ul>
                            </div>
                        </div>
                    </nav>
                            </div>
            <div class="region span3">
                <form>
                    <fieldset>
                        <label>Nieuws uit jouw gemeente</label>
                        <input type="text" placeholder="Kies een gemeente of postcode" data-provide="typeahead" class="citySearch" />
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div>                                <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                        <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

            <script>var kw_city = 'Oostkamp';</script>
    
    
                <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                                                                                            <header>
        <h1 itemprop="name">
        <i class="roularticon-plus"></i>Man opgepakt die met fototoestel betrapt werd in kleedkamer van jeugdbasketters
    </h1>
                        <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://kw.knack.be/west-vlaanderen/auteurs/redactie-kw-11.html" title="Artikels van Redactie KW">
                                            Redactie KW
                                        </a>
                                    </span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">04/08/17 om 09:05 - Bijgewerkt om 16:54</p>

                                    
                            </div>
                                            </div>
                </div>
            </div>
                            <p class="lead" itemprop="description">Na de training van de U14 van KBBC Oostkamp werd de man in de kleedkamer van sporthal De Valkaart betrapt met een fototoestel. </p>

        </header>
                                                                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>Na hun training troffen de jeugdspelers van KBBC Oostkamp donderdagavond in hun kleedkamer een man met een fototoestel aan. De man, die niet gekend is bij de Oostkampse basketbalclub,...</p>

                                                        <div class="clearfix"></div>
                                                                                                                                                
                                                            
                        </div>
                                    </div>

                                                                                                        
    <script>
        headjs.ready(function(){
          rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'display', 'registratiewall_bottom_getoond');
        });
    </script>
    <div class="Paywall">
        <div class="Paywall-header">
            <h4 class="Paywall-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Paywall-content">
            <p>
                Lees elke maand <strong>gratis 4 <span class="roularticon-plus"></span>artikelen</strong>
            </p>
            <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="KW_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'registreer_nu');">Ik registreer mij</a>
            <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
            
            <div class="choice-separator">
                <span>of</span><hr />
            </div>
            <p>
                KW-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van KW
            </p>
            <a href="/abonneren/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
            <a href="javascript:void(0)" onclick="rmgRegi3.showLogonScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
        </div>
    </div>

                                                            
                                    
                                                                    <aside class="social">
            <p><strong>KW.be-nieuws in je Facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="http://www.facebook.com/krantvanwestvlaanderen" data-width="450" data-show-faces="true"></div>
        </aside>
                                        
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module cxense widget"><div id="55714fd992d57c950c09caf41453921646b3f2a0_template" style="display: none;"></div><div id="55714fd992d57c950c09caf41453921646b3f2a0_target" style="display:none"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('55714fd992d57c950c09caf41453921646b3f2a0');
            </script></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang dagelijks twee updates in uw mailbox met het belangrijkste nieuws uit West-Vlaanderen, aangeboden door de redactie van KW!</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KW_DW_NB'});">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KW_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});">Aanmelden / registreren</button></div>
<div class="Module cxense widget"><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_template" style="display: none;"></div><div id="68bcf0b125325b2cb81c77134ba38943db0527b2_target" style="display:none"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('68bcf0b125325b2cb81c77134ba38943db0527b2');
            </script></div>



                
            
                                                                                    
    <script>
        headjs.ready(function(){
            $("#modal_plus_2").modal("show");
            rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'display', 'registratiewall_getoond');
        });
    </script>
    <div class="Modal Modal--premium fade" id="modal_plus_2">
        <div class="Modal-header">
            <span class="Modal-close" data-dismiss="modal" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'sluiten');">&times;</span>
            <h4 class="Modal-headerTitle"><i class="roularticon-plus"></i>Verder lezen?</h4>
        </div>
        <div class="Modal-content">
            <p>
                Lees elke maand <strong>gratis 4 <span class="roularticon-plus"></span>artikelen</strong>
            </p>
            <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="KW_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'registreer_nu');">Ik registreer mij</a>
            <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'aanmelden');">Ik ben al geregistreerd</a>
            
            <div class="choice-separator">
                <span>of</span><hr />
            </div>
            <p>
                KW-abonnees hebben onbeperkt toegang tot <strong>alle <span class="roularticon-plus"></span>artikelen</strong> van KW
            </p>
            <a href="/abonneren/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'abonneer_nu');">Ik neem een abonnement</a>
            <a href="javascript:void(0)" onclick="rmgRegi3.showLogonScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'al_abonnee');" class="Link Link--minor">Ik ben al abonnee</a>
        </div>
    </div>

                                                
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                                                <div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="HALFMRECT1" class="Ad HALFMRECT1">
                                                    <script>initAdhese('HALFMRECT1', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'krantvanwestvlaanderen';</script><h3>Volg KW</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="KW op Facebook
                    ">KW op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="KW op Twitter
                    ">KW op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content kweeet"><p><a href="http://twitter.com/kweeet" target="_blank">@kweeet</a></p><a href="https://twitter.com/kweeet" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="/rss/" title="KW RSS" rel="nofollow">KW RSS</a></li><li class="instagram"><a href="http://instagram.com/kw.be?ref=badge" target="_blank">Instagram</a></li></ul></div>
<div id="kw-rightbottom-mostread" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="SK Nieuwkerke verliest tweede speler in anderhalf jaar tijd: kapitein sterft bij ongeval" href="http://kw.knack.be/west-vlaanderen/nieuws/ongevallen/sk-nieuwkerke-verliest-tweede-speler-in-anderhalf-jaar-tijd-kapitein-sterft-bij-ongeval/article-normal-272347.html">SK Nieuwkerke verliest tweede speler in anderhalf jaar tijd: kapitein sterft bij ongeval</a></li><li><span class="num">2</span><a title="Club Brugge treft AEK Athene in laatste voorronde Europa League" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/club-brugge/club-brugge-treft-aek-athene-in-laatste-voorronde-europa-league/article-normal-272345.html">Club Brugge treft AEK Athene in laatste voorronde Europa League</a></li><li><span class="num">3</span><a title="Rookontwikkeling na brand in de KEI in Oostduinkerke" href="http://kw.knack.be/west-vlaanderen/nieuws/ongevallen/rookontwikkeling-na-brand-in-de-kei-in-oostduinkerke/article-normal-272387.html"><i class="roularticon-plus"></i>Rookontwikkeling na brand in de KEI in Oostduinkerke</a></li><li><span class="num">4</span><a title="Man opgepakt die met fototoestel betrapt werd in kleedkamer van jeugdbasketters" href="http://kw.knack.be/west-vlaanderen/nieuws/criminaliteit/man-opgepakt-die-met-fototoestel-betrapt-werd-in-kleedkamer-van-jeugdbasketters/article-normal-272333.html"><i class="roularticon-plus"></i>Man opgepakt die met fototoestel betrapt werd in kleedkamer van jeugdbasketters</a></li><li><span class="num">5</span><a title="In deze regio's in onze provincie houdt de politie komend weekend verscherpte controles" href="http://kw.knack.be/west-vlaanderen/nieuws/verkeer-en-mobiliteit/in-deze-regio-s-in-onze-provincie-houdt-de-politie-komend-weekend-verscherpte-controles/article-normal-272367.html">In deze regio's in onze provincie houdt de politie komend weekend verscherpte controles</a></li></ol></div>
<div class="Module widget adhese"><div id="HALFP"><script>initAdhese("HALFP","module");</script></div>
<br></br>
<div id="HALFMRECT2"><script>initAdhese("HALFMRECT2","module");</script></div></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget quotes"><h3 class="Module-title">Opinie<a class="Module-titleLink" title="Alle opiniestukken" href="http://kw.knack.be/west-vlaanderen/nieuws/opinie/">Alle opiniestukken</a></h3><ul></ul></div>

<div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(136985);</script><figure><a title="Jouw gemeente op Instagram" href="http://kw.knack.be/west-vlaanderen/tag/instagram-11215.html"><img width="300" height="101" alt="Jouw gemeente op Instagram" src="/medias/4111/2104889.jpg"></a></figure></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang dagelijks twee updates in uw mailbox met het belangrijkste nieuws uit West-Vlaanderen, aangeboden door de redactie van KW!</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KW_DW_NB'});">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KW_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});">Aanmelden / registreren</button></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget teaser-group"><h3 class="Module-title">Fotospecials</h3><script>rmgParamObject.displayedContent.add(272327);</script><article class="teaser gallery img-top" id="gallery-widget-272327"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-272327');
                                            var diapos = new Array();diapos.push('/medias/6158/3153289.jpg');diapos.push('/medias/6158/3153291.jpg');diapos.push('/medias/6158/3153293.jpg');diapos.push('/medias/6158/3153295.jpg');diapos.push('/medias/6158/3153297.jpg');diapos.push('/medias/6158/3153299.jpg');diapos.push('/medias/6158/3153301.jpg');diapos.push('/medias/6158/3153303.jpg');diapos.push('/medias/6158/3153305.jpg');diapos.push('/medias/6158/3153307.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Een wc-madam uit Oostende, een Roeselarenaar die in een garagebox leeft en nog veel meer" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-een-wc-madam-uit-oostende-een-roeselarenaar-die-in-een-garagebox-leeft-en-nog-veel-meer/diaporama-normal-272327.html"><img alt="IN BEELD Een wc-madam uit Oostende, een Roeselarenaar die in een garagebox leeft en nog veel meer"></a><a href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-een-wc-madam-uit-oostende-een-roeselarenaar-die-in-een-garagebox-leeft-en-nog-veel-meer/diaporama-normal-272327.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Een wc-madam uit Oostende, een Roeselarenaar die in een garagebox leeft en nog veel meer" href="http://kw.knack.be/west-vlaanderen/foto-en-video/fotospecials/in-beeld-een-wc-madam-uit-oostende-een-roeselarenaar-die-in-een-garagebox-leeft-en-nog-veel-meer/diaporama-normal-272327.html">IN BEELD Een wc-madam uit Oostende, een Roeselarenaar die in een garagebox leeft en nog veel meer</a></h1></article><script>rmgParamObject.displayedContent.add(272323);</script><article class="teaser gallery img-top" id="gallery-widget-272323"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-272323');
                                            var diapos = new Array();diapos.push('/medias/6155/3151645.jpg');diapos.push('/medias/6155/3151647.jpg');diapos.push('/medias/6155/3151649.jpg');diapos.push('/medias/6155/3151651.jpg');diapos.push('/medias/6155/3151653.jpg');diapos.push('/medias/6155/3151655.jpg');diapos.push('/medias/6155/3151657.jpg');diapos.push('/medias/6155/3151659.jpg');diapos.push('/medias/6155/3151661.jpg');diapos.push('/medias/6155/3151663.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD Grote ambiance in de Versluys Arena" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-oostende/in-beeld-grote-ambiance-in-de-versluys-arena/diaporama-normal-272323.html"><img alt="IN BEELD Grote ambiance in de Versluys Arena"></a><a href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-oostende/in-beeld-grote-ambiance-in-de-versluys-arena/diaporama-normal-272323.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD Grote ambiance in de Versluys Arena" href="http://kw.knack.be/west-vlaanderen/sport/voetbal/kv-oostende/in-beeld-grote-ambiance-in-de-versluys-arena/diaporama-normal-272323.html">IN BEELD Grote ambiance in de Versluys Arena</a></h1></article><script>rmgParamObject.displayedContent.add(272281);</script><article class="teaser gallery img-top" id="gallery-widget-272281"><script>
                                        headjs.ready(function(){
                                            var widget = $('#gallery-widget-272281');
                                            var diapos = new Array();diapos.push('/medias/6151/3149555.jpg');diapos.push('/medias/6151/3149557.jpg');diapos.push('/medias/6151/3149559.jpg');diapos.push('/medias/6151/3149561.jpg');diapos.push('/medias/6151/3149563.jpg');diapos.push('/medias/6151/3149565.jpg');diapos.push('/medias/6151/3149567.jpg');diapos.push('/medias/6151/3149569.jpg');diapos.push('/medias/6151/3149571.jpg');diapos.push('/medias/6151/3149573.jpg');
                                            var rnd = Math.floor(Math.random() * diapos.length);
                                            widget.find('figure img').attr('src',diapos[rnd]);
                                            widget.find('figure').removeClass('hide');
                                        });</script><figure class="hide"><a title="IN BEELD TAZ door jullie ogen" href="http://kw.knack.be/west-vlaanderen/nieuws/cultuur-en-media/in-beeld-taz-door-jullie-ogen/diaporama-normal-272281.html"><img alt="IN BEELD TAZ door jullie ogen"></a><a href="http://kw.knack.be/west-vlaanderen/nieuws/cultuur-en-media/in-beeld-taz-door-jullie-ogen/diaporama-normal-272281.html" class="overlay gallery"></a></figure><h1><a title="IN BEELD TAZ door jullie ogen" href="http://kw.knack.be/west-vlaanderen/nieuws/cultuur-en-media/in-beeld-taz-door-jullie-ogen/diaporama-normal-272281.html">IN BEELD TAZ door jullie ogen</a></h1></article></div>
<div class="Module widget"><iframe scrolling="no" frameborder="0" allowTransparency="true" src="http://www.deezer.com/plugins/player?format=square&autoplay=false&playlist=true&width=300&height=670&color=1990DB&layout=&size=medium&type=playlist&id=1090341561&title=&app_id=1" width="300" height="670"></iframe></div>
<div class="Module Module--rightColTeaser"><div class="Grid"><article data-contentid="176423" class="Teaser teaser-flow renvoi-normal Teaser--small Grid--itemSize12"><h1 class="Teaser-title"><a title="Vacatures bij Krant van West-Vlaanderen" href="http://kw.knack.be/info/vacatures/">Vacatures bij Krant van West-Vlaanderen</a></h1><figure class="Teaser-image u-fLeft"><a title="Vacatures bij Krant van West-Vlaanderen" href="http://kw.knack.be/info/vacatures/"><img src="/medias/2012/1030301.jpg" alt="Vacatures bij Krant van West-Vlaanderen"></a></figure><p class="Teaser-text">Klik <a href="http://kw.knack.be/info/vacatures/" target="_blank">hier</a> voor een overzicht van onze vacatures</p><script>rmgParamObject.displayedContent.add(176423);</script></article></div></div>
<div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(169931);</script><figure><a title="Hoeveel West-Vlaming zit er in jou?" href="http://kw.knack.be/acties/hoeveel-west-vlaming-zit-er-in-jou/game-iframe-169929.html"><img width="300" height="120" alt="Hoeveel West-Vlaming zit er in jou?" src="/medias/2309/1182221.jpg"></a></figure></div>
<div class="Module widget"><div class="widget adhese">
	<div id="PROMO">
		<script>initAdhese("PROMO");</script>
	</div>
</div></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget"><script  type="text/javascript" src="http://tools.uitdatabank.be/widgets/layout/131.js"></script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_template" style="display: none;"></div><div id="06c6ec38c812aa29c36b2fa881054a3797a35b41_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('06c6ec38c812aa29c36b2fa881054a3797a35b41');
            </script></div>
<div class="Module cxense widget"><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_template" style="display: none;"></div><div id="7173b00e45308c4d9313d7c0b057496ae5475f28_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('7173b00e45308c4d9313d7c0b057496ae5475f28');
            </script></div>


    </div>
    

                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Krant van West-Vlaanderen</h3><a class="pull-left" href=""><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=420&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/abonneren/" data-key="static_kw_abo">Abonneer u</a></li><li  ><a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">Huidig nummer</a></li><li  ><a  href="/kw-digitaal/" data-key="static_kw_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/kw-digitaal/#devices" data-key="static_kw_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                <h3><a href="/west-vlaanderen/">West-Vlaanderen</a></h3>
    <ul class="unstyled">
                                                        
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/nieuws/" data-key="west_vlaanderen_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li class='sport' >
                                <a  href="/west-vlaanderen/sport/" data-key="west_vlaanderen_sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/weekend/" data-key="west_vlaanderen_weekend">Weekend</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/west-vlaanderen/foto-video/" data-key="west_vlaanderen_foto_en_video">Foto &amp; video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/krant-van-west-vlaanderen/index">E-Krant</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/acties/" data-key="west_vlaanderen_acties">Acties</a>
            </li>

        
    </ul>
            </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=middag" target="_new">West-Vlaanderen Vandaag</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=namiddag" target="_new">West-Vlaanderen Vandaag Namiddag Update</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=promo" target="_new">Wekelijkse West-Vlaanderen Promo nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kw.knack.be/west-vlaanderen">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/kw-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/krantvanwestvlaanderen">KW op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://twitter.com/kweeet">KW op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">KW RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="/info/adverteren">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
                    </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                    
            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                        <div id="LAYER2" class="Ad LAYER2">
                                                    <script>initAdhese('LAYER2', 'inline');</script>
                    </div>
    
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.25"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.25'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.25'},
                {main: '/js/main.js?v3.3.25'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.25'},
                {cookies: '/js/cookies.js?v3.3.25'},
                {place: '/js/vendor/jquery.place-min.js?v3.3.25'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.3.25"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.25'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.25'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.25'},
                                                    {typeaheadCities:'/s/ajax/typeahead-cities'},
                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.3.25'},
                        {plus: '/js/paywall-plus.js?v3.3.25'},
        {paywall: '/js/paywall.js?v3.3.25'},
                    {plugins: '/js/plugins.js?v3.3.25'},
                {common2: '/js/common2.js?v3.3.25'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.25'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.25', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.25', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.25', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KW-NL', 'KVW_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '50F00A601AF84AA1';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5vgfaj6hiv4',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '1471207446503201',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1449309688719428');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style 'display:none'
src='https://www.facebook.com/tr?id=1449309688719428&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code --></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Redactie KW","dimension2":"1501830307","dimension3":"Criminaliteit","dimension4":"article","dimension5":"Newsgate","dimension6":"Site-KW-NL","dimension9":"< 500","dimension11":"Oostkamp","dimension12":1};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/g68pitcH6SRr"></script>
        <!--  END onthe.io -->
        
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-KW-NL/desktop/tags/angular-tag.js"></script>
        
        

                
            </body>
</html>
